<!DOCTYPE html>
<html lang="ja" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8">
<meta name="rating" content="general" />
<meta name="author" content="南日本新聞社" />
<meta name="description" content="間伐材… まっすぐに伸びた質の良い木を育て森を守るには、地面に太陽の光と風が届くことが大切です。森林の中で木々が混み合った状態では二酸化炭素の吸収が悪くなり、陽の当たらない土地は痩せて根を張ることもで">
<!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<!--OGP開始-->
<meta property="fb:app_id" content="246758995530024" />
<meta property="og:locale" content="ja_JP">
<meta property="og:type" content="article">
<meta property="og:description" content="間伐材… まっすぐに伸びた質の良い木を育て森を守るには、地面に太陽の光と風が届くことが大切です。森林の中で木々が混み合った状態では二酸化炭素の吸収が悪くなり、陽の当たらない土地は痩せて根を張ることもで">
<meta property="og:title" content="木だって、混雑している「満員電車」状態は苦手です… | 木になる話">
<meta property="og:url" content="http://mall.373news.com/felia/?p=107206">
<meta property="og:site_name" content="Felia! フェリア 南日本新聞">
<meta property="og:image" content="http://mall.373news.com/felia/wp-content/uploads/2017/06/b5c84284f19337b74811d9f40cd7cd9f.jpg">
<!--OGP完了-->
<title>木だって、混雑している「満員電車」状態は苦手です… | 木になる話 | Felia! フェリア 南日本新聞</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://mall.373news.com/felia/xmlrpc.php">
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mall.373news.com\/felia\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='felia-pure-base-css'  href='//cdn.jsdelivr.net/pure/0.6.0/pure-min.css?ver=0.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='felia-google-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='felia-fancybox-css-css'  href='http://mall.373news.com/felia/wp-content/themes/felia_pc/css/jquery.fancybox.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='felia-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='felia-slider-css'  href='http://mall.373news.com/felia/wp-content/themes/felia_pc/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='felia-style-css'  href='http://mall.373news.com/felia/wp-content/themes/felia_pc/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='mw-google-maps-css'  href='http://mall.373news.com/felia/wp-content/plugins/mw-google-maps/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mall.373news.com/felia/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mall.373news.com/felia/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/themes/felia_pc/js/vendor/jquery.fancybox.pack.js?ver=2.1.5'></script>
<link rel='https://api.w.org/' href='http://mall.373news.com/felia/?rest_route=/' />
<link rel='prev' title='大衆立場 足立屋 | ライター鯱の酒場放浪記（鹿児島市小川町）' href='http://mall.373news.com/felia/?p=107663' />
<link rel='next' title='ライターikuのThank You For The Music | 鹿児島発ライブバンド' href='http://mall.373news.com/felia/?p=107100' />
<link rel="canonical" href="http://mall.373news.com/felia/?p=107206" />
<link rel='shortlink' href='http://mall.373news.com/felia/?p=107206' />
<link rel="alternate" type="application/json+oembed" href="http://mall.373news.com/felia/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmall.373news.com%2Ffelia%2F%3Fp%3D107206" />
<link rel="alternate" type="text/xml+oembed" href="http://mall.373news.com/felia/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmall.373news.com%2Ffelia%2F%3Fp%3D107206&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://mall.373news.com/felia/?json_route=/' />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<script>var google_map_api_key = 'AIzaSyAWj2-_Lel_AtRiiOPwBx16WvQqupgcarw';</script><link rel="icon" href="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-270x270.png" />
<!--[if IE ]>
<link rel="stylesheet" id="felia-ie-css" href="http://mall.373news.com/felia/wp-content/themes/felia_pc/css/ie.css" type="text/css" media="all"><![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" id="felia-ie-css" href="http://mall.373news.com/felia/wp-content/themes/felia_pc/css/ie8.css" type="text/css" media="all">
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
<script src="http://mall.373news.com/felia/wp-content/themes/felia_pc/js/ie/html5shiv-printshiv.js"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32932644-4', '373news.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script></head>
<body class="post-template-default single single-post postid-107206 single-format-standard group-blog">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=246758995530024";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<noscript>
<div class="no_script">サイトを快適に利用するためには、JavaScriptを有効にしてください。</div>
</noscript>
		<header class="site-header">
		<div class="sub-header">
			<div class="sub-header-content">
				<div class="pure-g">

					<div class="pure-u-1">
	
						<div id="felia_club_auth"  class="pure-menu pure-menu-horizontal text-right"></div>				

					</div>
					
				</div>
			</div>
		</div>
		<div class="header-content">
		<div class="pure-g">
			<div class="pure-u-1-4">
				<h1 class="site-title"><a href="http://mall.373news.com/felia/" rel="home"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/felia-logo-pc.png" alt="Felia! フェリア 南日本新聞 | かごしまの暮らしを彩る文化・生活情報メディア" width="197" /></a>
				</h1>
			</div>
			<div class="pure-u-3-4 text-right">
				<div class="header-ad">
					<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Felia PC_728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="2705166667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="http://373news.com/373ad/icc/mnsbn.inc?bid=5c40853ab4c0faee&ttt=1498432875.5395">
</div>
				</div>
			</div>
		</div>
		</div>
	</header><!-- #masthead -->
<!--
			<div class="pure-g">
				<div class="pure-u-1">
					<p class="panel text-center emergency"><i class="fa fa-exclamation-triangle"></i> 7月13日午前1時～5時の間、システムメンテナンスに伴いサービスを停止しますので、ご了承の程よろしくお願いします。</p>
				</div>
			</div>
-->

			<div class="menu-content-bg">
		<div class="menu-content">
			<div class="prue-g">
				<div class="pure-u-1">
					<div class="pure-menu pure-menu-horizontal">
						<a href="/felia/" class="pure-menu-link pure-menu-heading"><i class="fa fa-home"></i></a>
					    <ul class="pure-menu-list">
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=2" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/gourmet.png" width="16" alt="グルメ・レシピ" />グルメ・レシピ</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=8" class="pure-menu-link">グルメ</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=9" class="pure-menu-link">レシピ</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=3" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/travel.png" width="16" alt="旅・お出かけ" />旅・お出かけ</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=10" class="pure-menu-link">県内情報</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=11" class="pure-menu-link">県外情報</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=4" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/beauty.png" width="16" alt="ビューティー・カラダ" />ビューティー・カラダ</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=12" class="pure-menu-link">ファッション</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=13" class="pure-menu-link">美容・健康</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=5" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/lifestyle.png" width="16" alt="ライフスタイル"/>ライフスタイル</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=14" class="pure-menu-link">仕事・恋愛</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=15" class="pure-menu-link">結婚・妊娠</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=16" class="pure-menu-link">子育て・教育</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=17" class="pure-menu-link">趣味・資格</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=549" class="pure-menu-link">その他</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=6" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/fun.png" width="16" alt="おもしろ" />おもしろ</a>
							    <ul class="pure-menu-children">
								    <li class="pure-menu-item"><a href="/felia/?cat=1387" class="pure-menu-link">話題のかごしま</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=21" class="pure-menu-link">アート</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=533" class="pure-menu-link">へぇ〜</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=550" class="pure-menu-link">その他</a></li>
							        <li class="pure-menu-item"><a href="/felia/?post_type=oricon_news" class="pure-menu-link">オリコン</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=7" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/house.png" width="16" alt="くらし・住まい" />くらし・住まい
							    </a>
							    <ul class="pure-menu-children">
							        
							        <li class="pure-menu-item"><a href="/felia/?cat=26" class="pure-menu-link">法律・トラブル</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=24" class="pure-menu-link">住まい</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=2685" class="pure-menu-link">家電</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=2669" class="pure-menu-link">疑問</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=22" class="pure-menu-link">家事</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/club/" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/foochang-icon.png" width="16" alt="ふーちゃん" />フェリア倶楽部
							    </a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/club/present/" class="pure-menu-link">プレゼント</a></li>
							    </ul>
							</li>
												    </ul>
					</div>
				</div>
			</div>
		</div>
	</div>		
    		    				
				

	<div id="content">	<div class="site-content pure-g">

		
<div id="secondary" class="pure-u-8-24">

					
		<div class="pure-menu club-menu">
		<h2 class="pure-menu-heading"><i class="fa fa-bullhorn"></i> フェリア倶楽部コンテンツ<small>FELIA! CLUB</small></h2>

		<div class="pure-g">
		<div class="pure-u-1">
		<ul class="aj bxslider"></ul>
		<p class="more-ranking text-center">
		<a href="http://mall.373news.com/felia/club/"><i class="fa fa-chevron-down"></i> もっと見る</a>
		</p>
		</div>
		</div>
	</div>

	
		

	
			
			<div class="pure-menu pure-menu-open">
				<h2 class="pure-menu-heading"><i class="fa fa-list"></i> カテゴリー<small>CATEGORY</small></h2>
		
			
			<ul>
							    	<li class="cat-item cat-item-2"><a href="http://mall.373news.com/felia/?cat=2" >グルメ・レシピ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mall.373news.com/felia/?cat=3" >旅・お出かけ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://mall.373news.com/felia/?cat=4" >ビューティー・カラダ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://mall.373news.com/felia/?cat=5" >ライフスタイル</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://mall.373news.com/felia/?cat=6" >おもしろ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mall.373news.com/felia/?cat=7" >くらし・住まい</a>
</li>

			    
			    <li class="search-menu"><form method="get" class="pure-form" action="/felia/">
          <input type="search" class="search-text" placeholder="検索" value="" name="s">
          <input class="button-small pure-button" type="submit" id="searchsubmit" value="検 索" />
</form></li>
			</ul>
		
		</div>



	

	
		<div class="pure-menu pure-menu-open">
	<h2 class="pure-menu-heading"><i class="fa fa-list"></i> この記事のシリーズ<small>SERIES</small></h2>    		
		<ul><li class="cat-item"><a href="http://mall.373news.com/felia/?series=talk-of-tree" rel="tag">木になる話</a></li></ul>	</div>
		

	<div class="pure-menu pure-menu-open">
	<h2 class="pure-menu-heading"><i class="fa fa-gift"></i> プレゼント・クーポン<small>PRESENTS</small></h2>	    		
	<div class="button-nav">
	<div class="pure-g">
	    <div class="pure-u-1-2">
	    	<a class="pure-button button-green" href="/felia/club/present/"><i class="fa fa-gift"></i> プレゼント</a>
	    </div>
	    <div class="pure-u-1-2">
	    	<a class="pure-button button-orange" href="http://mall.373news.com/felia/?page_id=430"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/coupon-w.png" alt="クーポン" width="18" height="18" />  クーポン</a>
	    </div>
	</div>
	</div>
	</div>

	
	<aside class="side">
		<div class="side-banner">
			<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Felia PC(middle)_300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="8612099460"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="http://373news.com/373ad/icc/mnsbn.inc?bid=fdae3ee213630c65&ttt=1498432875.5844">
</div>
		</div>	
	</aside>


	
	

<div id="Rlist" class="pure-menu pure-menu-open">
<h2 class="pure-menu-heading ranking-head"><i class="fa fa-trophy"></i> 人気記事ランキング<small>RANKING</small></h2>	
<ul class="sidebar-ranking-list">

	
		
	<li class="no1">
		<a href="http://mall.373news.com/felia/?p=107663&rank=pc" title="大衆立場 足立屋 | ライター鯱の酒場放浪記（鹿児島市小川町）">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/06/590a9c25eebd7e8da4b79bd21978cec4-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="大衆立場 足立屋" srcset="http://mall.373news.com/felia/wp-content/uploads/2017/06/590a9c25eebd7e8da4b79bd21978cec4-426x270.jpg 426w, http://mall.373news.com/felia/wp-content/uploads/2017/06/590a9c25eebd7e8da4b79bd21978cec4.jpg 680w" sizes="(max-width: 426px) 100vw, 426px" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>大衆立場 足立屋 | ライター鯱の酒場放浪記（鹿児島市小川町...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no2">
		<a href="http://mall.373news.com/felia/?p=24296&rank=pc" title="お外で朝ごはん!!　普段と違う気分で今日をスタートさせてみませんか?">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="213" height="135" src="http://mall.373news.com/felia/wp-content/uploads/2014/10/8b65aa47dc329e8e7f3e75e585ed89df1-213x135.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>お外で朝ごはん!!　普段と違う気分で今日をスタートさせてみま...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no3">
		<a href="http://mall.373news.com/felia/?p=107191&rank=pc" title="婦人服販売員：本当に似合う服をお勧めします!!">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/06/50df2fa7b5584140830ca46364d67fe4-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="婦人服販売員 田中さん" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-5">ライフスタイル</div>
			    				    	<h1>婦人服販売員：本当に似合う服をお勧めします!!...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no4">
		<a href="http://mall.373news.com/felia/?p=101175&rank=pc" title="ベーカリー chata | パンだけじゃない、スイーツだって見逃せない!!（姶良市蒲生町）">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/03/a32f03c490ef27497ed554b5fa150751-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="ベーカリーchata（チャタ）" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>ベーカリー chata | パンだけじゃない、スイーツだって...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no5">
		<a href="http://mall.373news.com/felia/?p=107281&rank=pc" title="かごしま旬野菜レシピ | 照り焼きかぼちゃ">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/06/ebcc446b6922d6cf08856d338f50c163-1-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="照り焼きかぼちゃ" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>かごしま旬野菜レシピ | 照り焼きかぼちゃ...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no6">
		<a href="http://mall.373news.com/felia/?p=106990&rank=pc" title="お茶の里(鹿児島市春山町)／ ベイサイドホテルアザレア(垂水市)| バリアフリースポット☆ガイド">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/06/87f0c66688455329dec526fcfc4fb059-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="バリアフリースポット" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-3">旅・お出かけ</div>
			    				    	<h1>お茶の里(鹿児島市春山町)／ ベイサイドホテルアザレア(垂水...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no7">
		<a href="http://mall.373news.com/felia/?p=90833&rank=pc" title="『縁結び』パワースポット参りはいかが? | 鹿児島・宮崎南部で評判のスポット!!">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2016/12/11878d35489d91e6a398b8988cfb60d6-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="良縁がありますように" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-3">旅・お出かけ</div>
			    				    	<h1>『縁結び』パワースポット参りはいかが? | 鹿児島・宮崎南部...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no8">
		<a href="http://mall.373news.com/felia/?p=28333&rank=pc" title="鹿児島でオススメの『日帰り温泉＋グルメ』スポット。カラダもオナカも大満足!!">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="213" height="135" src="http://mall.373news.com/felia/wp-content/uploads/2014/10/11-1-213x135.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>鹿児島でオススメの『日帰り温泉＋グルメ』スポット。カラダもオ...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no9">
		<a href="http://mall.373news.com/felia/?p=93187&rank=pc" title="Kids Cafe &#038; Bar LINK | 離乳食まで用意する、ママにやさしい古民家カフェ（姶良市平松）">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2016/12/b9502130168af1dc925977c94e7882a3-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="Kids Cafe ＆ Bar LINKの「LINKのランチ」" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>Kids Cafe &#038; Bar LINK | 離乳...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no10">
		<a href="http://mall.373news.com/felia/?p=106051&rank=pc" title="乃が美［食パン専門店］| 話題の「生」食パンがついにお目見え（鹿児島市中央町）">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/05/51045f87bee2935a67333c24e6e35366-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="食パン専門店 乃が美" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>乃が美［食パン専門店］| 話題の「生」食パンがついにお目見え...</h1>
			    </div>
			</div>
		</a>
	</li>
	</ul>
<p id="more-ranking" class="more-ranking text-center"><i class="fa fa-chevron-down"></i> もっと見る</p>
</div>






	<div id="Slist" class="pure-menu pure-menu-open">
	    <h2 class="pure-menu-heading"><i class="fa fa-list"></i> オススメのシリーズ<small>SERIES</small></h2>
	    <ul>
	    		<li class="cat-item cat-item-124"><a href="http://mall.373news.com/felia/?series=machinopanyasan" title="街角にはたくさんの種類のおいしそうなパンが並んだパン屋さんがあります。「もっといろんなパン屋さんを知りたい」というパン好きの皆さんの声にお応えして、県内各地のパン屋さんを紹介している「フェリア」の人気コンテンツ『街のパン屋さん』。">街のパン屋さん</a>
</li>
	<li class="cat-item cat-item-1392"><a href="http://mall.373news.com/felia/?series=sakaba-hourouki" title="つれづれなるままに今宵はここでひとり酒。
おもしろい人やおいしい食べ物に出会える酒場が好き。ふらり飲み歩いてたどり着いた店を、気の向くままに紹介します。">ライター鯱の酒場放浪記</a>
</li>
	<li class="cat-item cat-item-1364"><a href="http://mall.373news.com/felia/?series=nan-demo-ranking" title="気になるあのお店の人気商品ランキングや、オススメ商品ランキングを、Felia!webだけでご紹介します!">フェリアなんでもランキング!</a>
</li>
	<li class="cat-item cat-item-1388"><a href="http://mall.373news.com/felia/?series=yuru-tabi" title="地域密着のニュースを追いかける南日本新聞記者おすすめのスポットを、フェリア記者が訪ねます。web版では、ペーパーにない写真もアップします!!">ゆる旅スケッチ</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://mall.373news.com/felia/?series=lets-go" title="今度の休日は「子どもとどこにでかけよう？」そんなパパ・ママのために、小さな子ども連れでも気軽に楽しめる県内各地のスポットを紹介します。">いっしょに行こうよ</a>
</li>
	<li class="cat-item cat-item-2626"><a href="http://mall.373news.com/felia/?series=kagoshima-u-eleven-2017" title="鹿児島ユナイテッドFC―愛称「よかにせイレブン」選手のプライベートに、2017年もフェリア！が迫ります!!
  
☆☆ホーム戦試合日程☆☆
会場：鹿児島市の県立鴨池陸上競技場
第11節：6/4（日）キックオフ 18:00 vs	ガイナーレ鳥取
第12節：6/10（土）キックオフ 18:00 vs 福島ユナイテッドFC
第14節：6/25（日）キックオフ 14:00 vs Y.S.C.C.横浜
第16節：7/8（土）キックオフ 18:00 vs FC琉球">鹿児島U よかにせイレブン2017</a>
</li>
	<li class="cat-item cat-item-140"><a href="http://mall.373news.com/felia/?series=close-up" title="鹿児島で働く女性たちを紹介しているFelia!の『クローズアップ』。いろいろな職場で輝いている彼女たちの姿や、これまでの足取りをご紹介します。">Close up</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://mall.373news.com/felia/?series=wadai-no-spot" title="このシリーズは【話題のスポット】として、南日本新聞 生活情報誌てぃーたいむに掲載されたものです。衣食住などテーマを設け、人気のスポットを紹介します。旅・ドライブのご参考にどうぞ。">話題のスポット</a>
</li>
		
	    </ul>
	    <p id="s-ranking" class="more-ranking text-center"><i class="fa fa-chevron-down"></i> もっと見る</p>
	</div>

	
			<div class="oricon-menu pure-menu pure-menu-open">
<h2 class="pure-menu-heading oricon-head text-center">
    <img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/oricon-title.jpg" width="150" height="24" alt="オリコンスタイル" />
    <span>オリコンが提供するエンタメニュース</span>
</h2>
<ul class="sidebar-oricon-list">
            <li>
    	<a href="http://mall.373news.com/felia/?oricon_news=2093008-2">
    		<div class="pure-g">
    		    <figure class="pure-u-2-5">
    		        			<img style="width: 116px; height: auto;" src="http://newsimg.oricon.co.jp/feed/images/size640wh/20170623_172039_size640wh_9579.jpg" title="三木孝浩監督が「もどかしい年齢差がキュート」だったという『先生！』撮影現場" alt="三木孝浩監督が「もどかしい年齢差がキュート」だったという『先生！』撮影現場の画像" />    					
    		    </figure>
    		    <div class="pure-u-3-5">
    		    	<h1 class="entry-title text-justify">生田斗真＆広瀬すず、近づきたいのに近づけない年齢差？『先生！』撮影現場の絶妙な距離感</h1>
    		    	<p>　生田斗真と広瀬すずが初共演し、生徒と教師の禁断の純愛が描かれる『先生！』（10月2...</p>    		    </div>
    		</div>						
    	</a>
    </li>
        <li>
    	<a href="http://mall.373news.com/felia/?oricon_news=2093040-2">
    		<div class="pure-g">
    		    <figure class="pure-u-2-5">
    		        			<img style="width: 116px; height: auto;" src="http://newsimg.oricon.co.jp/feed/images/size640wh/20170623_224659_size640wh_9837.jpg" title="『週刊プレイボーイ』の表紙を飾った黒船・アンジェラ芽衣 （C）Takeo Dec.／週刊プレイボーイ" alt="『週刊プレイボーイ』の表紙を飾った黒船・アンジェラ芽衣 （C）Takeo Dec.／週刊プレイボーイの画像" />    					
    		    </figure>
    		    <div class="pure-u-3-5">
    		    	<h1 class="entry-title text-justify">「黒船、再来！」リア・ディゾン超えの逸材、アンジェラ芽衣　ついに解禁</h1>
    		    	<p>　26日発売の『週刊プレイボーイ』28号（集英社）の表紙と巻頭グラビアに、新人グラビ...</p>    		    </div>
    		</div>						
    	</a>
    </li>
        <li>
    	<a href="http://mall.373news.com/felia/?oricon_news=2093027-2">
    		<div class="pure-g">
    		    <figure class="pure-u-2-5">
    		        			<img style="width: 116px; height: auto;" src="http://newsimg.oricon.co.jp/feed/images/size640wh/20170623_194439_size640wh_6025.jpg" title="映画『世界でいちばん長い写真』に主演する高杉真宙" alt="映画『世界でいちばん長い写真』に主演する高杉真宙の画像" />    					
    		    </figure>
    		    <div class="pure-u-3-5">
    		    	<h1 class="entry-title text-justify">高杉真宙、映画『世界でいちばん長い写真』主演決定　実話を基にした青春群像劇</h1>
    		    	<p>　俳優の高杉真宙（20）が、人気作家・誉田哲也氏の小説を原作にした映画『世界でいちば...</p>    		    </div>
    		</div>						
    	</a>
    </li>
     
</ul>
<p class="more-ranking text-center"><a href="http://mall.373news.com/felia/?post_type=oricon_news"><i class="fa fa-chevron-right"></i> もっと見る</a></p>
</div>		

	
	<aside class="sns facebook">
		<div class="fb-page-inner">
			<div class="fb-page" data-href="https://www.facebook.com/373felia" data-width="300" data-height="340" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
				<div class="fb-xfbml-parse-ignore">
					<blockquote cite="https://www.facebook.com/373felia">
						<a href="https://www.facebook.com/373felia">南日本新聞 フェリア</a>
					</blockquote>
				</div>
			</div>
		</div>
</aside>	
	<aside class="side">
		<div class="side-banner insta">
			<a onclick="ga('send', 'event', 'インスタバナー', 'click', 'PC');" href="https://www.instagram.com/felia_insta/" target="_blank"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/insta.jpg" width="300" height="90" alt="インスタグラム"></a>
		</div>
	</aside>
	<aside class="side">

		<div class="side-banner">
			<a onclick="ga('send', 'event', 'ミンカルバナー', 'click', 'PC広告');" href="http://www.373kc.jp/mincul.html" target="_blank"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/mincul300px62px.gif" width="300" height="60" alt="みんかる"></a>
		</div>
		
	</aside>
	
	<aside class="side">
		<div class="side-banner">
			<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Felia PC(bottom)_300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="1088832661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="http://373news.com/373ad/icc/mnsbn.inc?bid=4dedc3dfa62d755b&ttt=1498432875.7352">
</div>
		</div>
	</aside>
</div><!-- #secondary -->
	<div id="primary" class="pure-u-16-24">
		<main id="main" class="container">
		<div class="content-area">
				<div class="page-header">
		<div class="head-bread">

		<div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 5.7.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Felia! フェリア 南日本新聞." href="http://mall.373news.com/felia" class="home"><span property="name"><i class="fa fa-home"></i> HOME</span></a><meta property="position" content="1"></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="くらし・住まいへ移動" href="http://mall.373news.com/felia/?cat=7" class="taxonomy category"><span property="name">くらし・住まい</span></a><meta property="position" content="2"></span><span property="itemListElement" typeof="ListItem"><span property="name">木だって、混雑している「満員電車」状態は苦手です… | 木になる話</span><meta property="position" content="3"></span></div>		
		</div>
		</div>
							


<article id="post-107206" class="single-main post-107206 post type-post status-publish format-standard has-post-thumbnail hentry category-life-hack tag-1529 series-talk-of-tree">
	<header class="entry-header">
	
											<div class="cat-item cat-item-7">くらし・住まい</div>
		
				
		<div class="box-time clearfix">
			<time class="entry-date" datetime="2017-06-26">2017.6.26<small>(月)</small></time>
						<span class="author"><a class="author-name" href="http://mall.373news.com/felia/?author=2"><img src="http://mall.373news.com/felia/wp-content/uploads/2014/04/531f1b6140fbc964081bdfd1a00770d0-200x200.jpg" width="40" height="40" alt="フェリア" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></a><a class="author-name-text" href="http://mall.373news.com/felia/?author=2">フェリア</a></span>
					</div>
		
		<div class="entry-label">
		    <div class="clearfix label-top">
		    
			    			        			    			    
			    		         
		        		        	
		        			    <span class="label-series label radius">シリーズ : <a href="http://mall.373news.com/felia/?series=talk-of-tree" rel="tag">木になる話</a></span>
			    		        		    </div>
		</div>
		
		<h1 class="entry-title text-justify">
			木だって、混雑している「満員電車」状態は苦手です… | 木になる話					</h1>
		<div class="social-top-box pure-menu pure-menu-open pure-menu-horizontal">
	<ul class="inline-list pure-menu-list clearfix">
		<!-- Facebook「いいね！」ボタン Start -->
		<li class="pure-menu-item"><div class="fb-like" data-href="http://mall.373news.com/felia/?p=107206" data-send="false" data-layout="button_count" data-show-faces="false"></div></li>
		<!-- Facebook「いいね！」ボタン End -->
		<!-- ツイートボタン Start -->
		<li class="pure-menu-item"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mall.373news.com/felia/?p=107206" data-via="" data-lang="ja" data-hashtags="Felia">ツイート</a></li>
		<!-- ツイートボタン End -->
	</ul>
</div>

	</header><!-- .entry-header -->
	
	<div class="entry-content">
	
		
					<figure class="main-image text-center">
			<img width="640" height="426" src="http://mall.373news.com/felia/wp-content/uploads/2017/06/b5c84284f19337b74811d9f40cd7cd9f.jpg" class="attachment-medium size-medium wp-post-image" alt="まっすぐに伸びた木" />			<p class="caption"><i class="fa fa-camera-retro"></i> まっすぐに伸びた木</p>			</figure>
				
			

	

	
		
				<section>
<h2>間伐材…</h2>
<p>まっすぐに伸びた質の良い木を育て森を守るには、地面に太陽の光と風が届くことが大切です。森林の中で木々が混み合った状態では二酸化炭素の吸収が悪くなり、陽の当たらない土地は痩せて根を張ることもできません。</p>
<p>そのため植林から10～20年経つと、光や風を遮ってしまう枝を切ったり、成長が悪い木そのものを伐採したりします。野菜を育てる過程で行う「間引き」に似ています。</p>
<h3>様々なシーンで有効活用されている「間伐材」</h3>
<p>切った枝や木は「間伐材」と呼ばれ、私たちの暮らしの中でさまざまな形で活用されます。代表的なものが割り箸。よく「割り箸を使うと森林破壊につながる」と考えられますが、これは間違い。割り箸は間伐材を有効利用したもので、むしろ森林保全の一端を担っています。間伐材を使った製品は、森林を守り、地球温暖化防止に貢献することにもなるのです。</p>
<h3>間伐材を活用した主な製品</h3>
<div class="pure-g">
<div class="pure-u-1-2">
<h4>暮らしの中で</h4>
<ul>
<li>割り箸</li>
<li>封筒や紙袋などの紙製品</li>
<li>家具家具</li>
<li>バイオマスエネルギー</li>
<li>カートカン（清涼飲料水に使われる紙製の円柱容器）</li>
</ul>
<p>&nbsp;
</p></div>
<div class="pure-u-1-2">
<h4>住友林業では</h4>
<ul>
<li>建物外壁の下地材「きづれパネル」</li>
<li>建物構造用檜（ひのき）の集成柱「スーパー檜」</li>
</ul>
</div>
</div>
<p style="text-align: center;"><a href="http://mall.373news.com/felia/?series=talk-of-tree"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/01/35856522693e55810cb092f462475794.jpg" alt="" width="380" height="163" /></a></p>
<dl>
<dt>INFO</dt>
<dd>
<h4>実感！ 完成見学会開催！</h4>
<p>詳しくはお問い合わせください。</p>
<ul>
<li>日程：7/1（土）・7/2（日）</li>
<li>TEL：099-813-4177（住友林業鹿児島支店）</li>
</ul>
</dd>
</dl>
</section>
<section>
<h3>教えてくれた人</h3>
<div class="pure-g">
<div class="pure-u-3-5">
<h4>住友林業<br />一級建築士　貞本 幸二さん</h4>
<ul>
<li>鹿児島市与次郎2-4-35　KSC鴨池ビル8F</li>
<li>TEL:099-813-4177</li>
</ul>
</div>
<div class="pure-u-2-5"><div class="simplemap"><div class="simplemap-content" data-breakpoint="480" data-lat="" data-lng="" data-zoom="17" data-addr="" data-infowindow="close" data-map-type-control="false" data-map-type-id="ROADMAP" style="width:100%;height:150px;">鹿児島市与次郎2-4-35</div></div></div>
</div>
</section>
				
				
	</div><!-- .entry-content -->	
	


	

<!-- coupon -->


	
<footer class="social-box">
	<ul class="inline-list pure-menu-list clearfix">
		<!-- Facebook「いいね！」ボタン Start -->
		<li class="pure-menu-item"><div class="fb-like" data-href="http://mall.373news.com/felia/?p=107206" data-send="false" data-layout="button_count" data-show-faces="false"></div></li>
		<!-- Facebook「いいね！」ボタン End -->
		<!-- ツイートボタン Start -->
		<li class="pure-menu-item"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mall.373news.com/felia/?p=107206" data-via="" data-lang="ja" data-hashtags="Felia">ツイート</a></li>
		<!-- ツイートボタン End -->
	</ul>
</footer>


	
</article><!-- #post-## -->
	<div id='jp-relatedposts' class='jp-relatedposts' >
	 <header class="page-header"><h3 class="page-title"><i class="fa fa-pencil"></i> こちらの記事もどうぞ</h3></header>
</div>

			  
	    	    
							<h3 class="series-header"><i class="fa fa-pencil"></i> この記事のシリーズ <small>Series of this article</small></h3>
				<div class="taxonomy-description">
					<h4><a href="http://mall.373news.com/felia/?series=talk-of-tree">木になる話</a></h4>
					一級建築士が、私たちの身近にある「木」についての雑学を紹介。「建物探訪」篇では、鹿児島県内の住宅や有名な木造建築物をプロならではの視点で訪ね歩きます！<br />
協力／住友林業					<p class="text-right"><a class="pure-button button-large" href="http://mall.373news.com/felia/?series=talk-of-tree">記事一覧を見る</a></p>
			</div>
			
			
	  	


<div class="entry-label-bottom">
	<div class="label-bottom">
	<span>キーワード : </span><a href="http://mall.373news.com/felia/?tag=%e3%82%b3%e3%83%a9%e3%83%a0" rel="tag">コラム</a>	</div>
</div>
	

<aside class="author-post">
 <h3><i class="fa fa-user"></i> この記事を書いた人</h3>
 <div class="author-post-box pure-g">
 <figure class="pure-u-4-24">
 <a class="radius" href="http://mall.373news.com/felia/?author=2">
	 <img src="http://mall.373news.com/felia/wp-content/uploads/2014/04/531f1b6140fbc964081bdfd1a00770d0-200x200.jpg" width="107" height="107" alt="フェリア" class="avatar avatar-107 wp-user-avatar wp-user-avatar-107 alignnone photo" /> </a>
 </figure>
 <div class="pure-u-20-24">
 	<div class="box-title">
	 	<h4>
	 	    <a class="radius" href="http://mall.373news.com/felia/?author=2">
	 		<span class="author-name">フェリア</span>
	 		 </a>
	 	</h4>	
	 		 </div>
	 <div class="pure-g">
	     <div class="pure-u-1">
	     	     <p class="author-desc">南日本新聞社が提供する鹿児島の文化・生活情報を、総発行部数約273,000部のフリーペーパーとWebサイトでお届けしています。</p>
	     	     </div>
	 </div>
 	</div>
 </div>
  <dl class="author-message-area">
    <dt><i class="fa fa-info-circle"></i> お知らせ</dt>
    <dd><p>フリーペーパーフェリア最新号の特集テーマは「私のティータイム」。<br /><br />
慌ただしい日々だからこそ、ゆっくりと落ち着ける『ティータイム』が欲しいものです。今回は、NHK連続テレビ小説「ひよっこ」で話題のミニチュア写真家・田中達也さん、料理研究家・門倉多仁亜さん、MBC南日本放送レポーター・榮德多賀子さんの3人に、こだわりのティータイムをご紹介いただきました。</p></dd>
 </dl>
 
</aside>

<aside id="author-recent-post">
<h4 class="author-recent-post-title"><i class="fa fa-pencil"></i> 最近書いた記事</h4>

<div class="author-post-list">
	<div class="author-post-list-box">
		<div class="pure-g">
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=107100">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/06/58897859d692e5b6fe61d33015da153f-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="人性補欠の桑原田健史さん" />    			</figure>
			<div class="entry-date"><time datetime="2017-06-26">2017.6.26<small>(月)</small></time></div>
			<h2 class="text-justify">ライターikuのThank You For The Music | 鹿児島発ライブバンド</h2>
			</a>
		</div>
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=107663">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/06/590a9c25eebd7e8da4b79bd21978cec4-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="大衆立場 足立屋" srcset="http://mall.373news.com/felia/wp-content/uploads/2017/06/590a9c25eebd7e8da4b79bd21978cec4-426x270.jpg 426w, http://mall.373news.com/felia/wp-content/uploads/2017/06/590a9c25eebd7e8da4b79bd21978cec4.jpg 680w" sizes="(max-width: 426px) 100vw, 426px" />    			</figure>
			<div class="entry-date"><time datetime="2017-06-23">2017.6.23<small>(金)</small></time></div>
			<h2 class="text-justify">大衆立場 足立屋 | ライター鯱の酒場放浪記（鹿児島市小川町）</h2>
			</a>
		</div>
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=107002">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/06/e9076b8b0a425ed9363d4ff5fd9adfe9-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="エリソ・ヴィルサラーゼ" />    			</figure>
			<div class="entry-date"><time datetime="2017-06-22">2017.6.22<small>(木)</small></time></div>
			<h2 class="text-justify">霧島国際音楽祭への誘い | 間もなく開催！第38回霧島国際音楽祭</h2>
			</a>
		</div>
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=107221">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/06/425e6828812960e70c9fe952912a3925_s-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="子供" />    			</figure>
			<div class="entry-date"><time datetime="2017-06-22">2017.6.22<small>(木)</small></time></div>
			<h2 class="text-justify">子ども・孫の“むじょか”(かごしま弁で“かわいい”)エピソード! | フェリア434号掲載</h2>
			</a>
		</div>
				</div>
		<div class="pure-g">
			<div class="pure-u-1">
				<p class="goto-list text-center"><a class="pure-button" href="http://mall.373news.com/felia/?author=2"><i class="fa fa-list"></i> 全ての記事をみる</a></p>
			</div>
		</div>
	</div>
</div>
</aside>
							<nav class="footer-bread">	
				<div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 5.7.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Felia! フェリア 南日本新聞." href="http://mall.373news.com/felia" class="home"><span property="name"><i class="fa fa-home"></i> HOME</span></a><meta property="position" content="1"></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="くらし・住まいへ移動" href="http://mall.373news.com/felia/?cat=7" class="taxonomy category"><span property="name">くらし・住まい</span></a><meta property="position" content="2"></span><span property="itemListElement" typeof="ListItem"><span property="name">木だって、混雑している「満員電車」状態は苦手です… | 木になる話</span><meta property="position" content="3"></span></div>			</nav>	
						
		<nav class="navigation post-navigation" role="navigation">
		    <ul class="pure-g">
		    	<li class="prev-area pure-u-1-2">
		    			    	<a class="clearfix" href="http://mall.373news.com/felia/?p=107663">
					<div class="prev-arrow left text-center radius"><i class="fa fa-angle-double-left"></i></div>
																	  <figure class="prev-figure left">
					  <img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/06/590a9c25eebd7e8da4b79bd21978cec4-426x270.jpg" class="thumbnail wp-post-image" alt="古い記事: 大衆立場 足立屋 | ライター鯱の酒場放浪記（鹿児島市小川町" title="古い記事: 大衆立場 足立屋 | ライター鯱の酒場放浪記（鹿児島市小川町" srcset="http://mall.373news.com/felia/wp-content/uploads/2017/06/590a9c25eebd7e8da4b79bd21978cec4-426x270.jpg 426w, http://mall.373news.com/felia/wp-content/uploads/2017/06/590a9c25eebd7e8da4b79bd21978cec4.jpg 680w" sizes="(max-width: 426px) 100vw, 426px" />						</figure>
						<h2 class="nav-title left">大衆立場 足立屋 | ライター鯱の酒場放浪記（鹿児島市小川町）</h2>
								    	</a>
		    			    	</li>
		    	
		    	
		    	<li class="next-area pure-u-1-2">
		    			    	<a class="clearfix" href="http://mall.373news.com/felia/?p=107100">
					<div class="next-arrow right text-center radius">
		    		<i class="fa fa-angle-double-right"></i>
		    		</div>
		    		
											    					<figure class="next-figure right">
					    <img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/06/58897859d692e5b6fe61d33015da153f-426x270.jpg" class="thumbnail wp-post-image" alt="古い記事: ライターikuのThank You For The Musi" title="古い記事: ライターikuのThank You For The Musi" />					</figure>
		    		<h2 class="nav-title right">ライターikuのThank You For The Music | 鹿児島発ライブバンド</h2>
		    						</a>
		    			    	</li>
		    </ul><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div>
		</main><!-- #main -->

		
		
		
					
				<div id="ticker-area" class="pure-g">
    <div class="pure-u-1">
    	<div class="content-area">
    	<div id="ticker" class="ticker" rel="roll">
    	<div class="ticker-title"><i class="fa fa-bullhorn"></i> PR</div>
    	<ul class="newsticker">
    		    		    		<li><a onclick="ga('send', 'event', '95071-373news.com-南日本新聞の公式webサイト(text-banner-link)', 'click', '95071-テキストバナー');" target="_blank" href="http://373news.com/">南日本新聞の公式webサイト - 373news.com</a></li>
    		
    		    		<li><a onclick="ga('send', 'event', '13129-南日本新聞社-鹿児島ユナイテッドFC　応援サイト(text-banner-link)', 'click', '13129-テキストバナー');" target="_blank" href="http://373news.com/_sports/k-league/kagoshima_united/index.php">鹿児島ユナイテッドFC　応援サイト - 南日本新聞社</a></li>
    		
    		    	</ul>
    	</div>
    	</div>
    </div>
</div>	</div><!-- #primary -->	
	</div><!-- site-content  -->

	</div><!-- #content -->

	<footer id="footer" class="site-footer" role="contentinfo">
		<div id="back-top" class="page-top text-right">
			<a href="#"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/page-top.png" alt="Felia! フェリア 南日本新聞" width="50" height="86"/></a>
		</div>
		<div class="footer-1">
			<div class="footer-menu">
				<div class="pure-g">
				<div class="pure-u-8-24">
				<a class="footer-logo" href="http://mall.373news.com/felia/" rel="home"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/felia-pc-logo-footer.png" alt="Felia! フェリア 南日本新聞" width="220" height="90" /></a>
				</div>
				<div class="pure-u-5-24">
				<ul>
											<li class="cat-item cat-item-2"><a href="http://mall.373news.com/felia/?cat=2" >グルメ・レシピ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mall.373news.com/felia/?cat=3" >旅・お出かけ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://mall.373news.com/felia/?cat=4" >ビューティー・カラダ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://mall.373news.com/felia/?cat=5" >ライフスタイル</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://mall.373news.com/felia/?cat=6" >おもしろ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mall.373news.com/felia/?cat=7" >くらし・住まい</a>
</li>
		
				</ul>
				</div>
				<div class="pure-u-5-24">
					<ul>
						<li><a href="/felia/club/present/">プレゼント</a></li>
						<li><a href="http://mall.373news.com/felia/?page_id=430">クーポン</a></li>
						<li><a href="http://mall.373news.com/felia/?post_type=oricon_news">オリコンニュース</a></li>
					</ul>
				</div>
				<div class="pure-u-6-24">
				<h3>人気のキーワード</h3>
								<a href="http://mall.373news.com/felia/?tag=%e9%9b%b0%e5%9b%b2%e6%b0%97" class="tag-cloud-link tag-link-268 tag-link-position-1" style="font-size: 22px;" aria-label="雰囲気 (81個の項目)">雰囲気</a>
<a href="http://mall.373news.com/felia/?tag=%e5%8f%a4%e6%b0%91%e5%ae%b6" class="tag-cloud-link tag-link-266 tag-link-position-2" style="font-size: 17.652173913043px;" aria-label="古民家 (25個の項目)">古民家</a>
<a href="http://mall.373news.com/felia/?tag=%e7%89%a9%e7%94%a3%e9%a4%a8" class="tag-cloud-link tag-link-1545 tag-link-position-3" style="font-size: 17.04347826087px;" aria-label="物産館 (21個の項目)">物産館</a>
<a href="http://mall.373news.com/felia/?tag=%e3%83%8f%e3%83%bc%e3%83%96" class="tag-cloud-link tag-link-1540 tag-link-position-4" style="font-size: 16.347826086957px;" aria-label="ハーブ (17個の項目)">ハーブ</a>
<a href="http://mall.373news.com/felia/?tag=%e9%b9%bf%e5%85%90%e5%b3%b6%e3%81%ae%e9%80%b8%e5%93%81" class="tag-cloud-link tag-link-1546 tag-link-position-5" style="font-size: 16.347826086957px;" aria-label="鹿児島の逸品 (17個の項目)">鹿児島の逸品</a>
<a href="http://mall.373news.com/felia/?tag=%e5%a1%a9%e5%8c%96%e7%89%a9%e6%b3%89" class="tag-cloud-link tag-link-2571 tag-link-position-6" style="font-size: 12.782608695652px;" aria-label="塩化物泉 (6個の項目)">塩化物泉</a>
<a href="http://mall.373news.com/felia/?tag=%e3%81%9d%e3%81%86%e3%82%81%e3%82%93%e6%b5%81%e3%81%97" class="tag-cloud-link tag-link-1802 tag-link-position-7" style="font-size: 12.782608695652px;" aria-label="そうめん流し (6個の項目)">そうめん流し</a>
<a href="http://mall.373news.com/felia/?tag=%e6%9c%a8%e9%80%a0%e5%bb%ba%e7%af%89" class="tag-cloud-link tag-link-1547 tag-link-position-8" style="font-size: 12.173913043478px;" aria-label="木造建築 (5個の項目)">木造建築</a>
<a href="http://mall.373news.com/felia/?tag=%e3%82%a2%e3%83%ad%e3%83%9e" class="tag-cloud-link tag-link-1542 tag-link-position-9" style="font-size: 12.173913043478px;" aria-label="アロマ (5個の項目)">アロマ</a>
<a href="http://mall.373news.com/felia/?tag=%e7%9f%a5%e8%a6%a7%e6%ad%a6%e5%ae%b6%e5%b1%8b%e6%95%b7" class="tag-cloud-link tag-link-2568 tag-link-position-10" style="font-size: 11.478260869565px;" aria-label="知覧武家屋敷 (4個の項目)">知覧武家屋敷</a>
<a href="http://mall.373news.com/felia/?tag=%e3%83%87%e3%83%88%e3%83%83%e3%82%af%e3%82%b9" class="tag-cloud-link tag-link-1543 tag-link-position-11" style="font-size: 10.608695652174px;" aria-label="デトックス (3個の項目)">デトックス</a>
<a href="http://mall.373news.com/felia/?tag=%e8%8a%b1%e8%a8%80%e8%91%89" class="tag-cloud-link tag-link-524 tag-link-position-12" style="font-size: 10.608695652174px;" aria-label="花言葉 (3個の項目)">花言葉</a>
<a href="http://mall.373news.com/felia/?tag=%e3%83%a4%e3%82%af%e3%82%b7%e3%82%ab%e8%82%89" class="tag-cloud-link tag-link-2561 tag-link-position-13" style="font-size: 9.5652173913043px;" aria-label="ヤクシカ肉 (2個の項目)">ヤクシカ肉</a>
<a href="http://mall.373news.com/felia/?tag=%e3%82%bf%e3%83%a9%e3%82%bd%e3%83%86%e3%83%a9%e3%83%94%e3%83%bc" class="tag-cloud-link tag-link-1544 tag-link-position-14" style="font-size: 9.5652173913043px;" aria-label="タラソテラピー (2個の項目)">タラソテラピー</a>
<a href="http://mall.373news.com/felia/?tag=%e6%96%99%e7%90%86%e7%a0%94%e7%a9%b6%e5%ae%b6" class="tag-cloud-link tag-link-1536 tag-link-position-15" style="font-size: 9.5652173913043px;" aria-label="料理研究家 (2個の項目)">料理研究家</a>
<a href="http://mall.373news.com/felia/?tag=%e6%9c%ac%e6%9e%af%e3%82%8c%e7%af%80" class="tag-cloud-link tag-link-2566 tag-link-position-16" style="font-size: 9.5652173913043px;" aria-label="本枯れ節 (2個の項目)">本枯れ節</a>
<a href="http://mall.373news.com/felia/?tag=%e3%82%a2%e3%83%ad%e3%83%9e%e3%82%aa%e3%82%a4%e3%83%ab" class="tag-cloud-link tag-link-2570 tag-link-position-17" style="font-size: 9.5652173913043px;" aria-label="アロマオイル (2個の項目)">アロマオイル</a>
<a href="http://mall.373news.com/felia/?tag=%e5%b8%83%e5%bc%95%e3%81%ae%e6%bb%9d" class="tag-cloud-link tag-link-2562 tag-link-position-18" style="font-size: 8px;" aria-label="布引の滝 (1個の項目)">布引の滝</a>
<a href="http://mall.373news.com/felia/?tag=%e8%96%a9%e6%91%a9%e8%8b%b1%e5%9b%bd%e9%a4%a8" class="tag-cloud-link tag-link-1796 tag-link-position-19" style="font-size: 8px;" aria-label="薩摩英国館 (1個の項目)">薩摩英国館</a>
<a href="http://mall.373news.com/felia/?tag=%e3%82%a2%e3%83%ad%e3%83%9e%e3%83%86%e3%83%a9%e3%83%94%e3%83%bc" class="tag-cloud-link tag-link-1541 tag-link-position-20" style="font-size: 8px;" aria-label="アロマテラピー (1個の項目)">アロマテラピー</a>				</div>
			</div>
			</div>
		</div>
		<div class="footer-2">
			<div class="footer-menu">
				<div class="pure-g">
				<div class="pure-u-1">
				<ul>
					<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><i class="fa fa-angle-right"></i> <a href="http://mall.373news.com/felia/?page_id=24">フェリアについて</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><i class="fa fa-angle-right"></i> <a href="http://mall.373news.com/felia/?page_id=195">広告掲載について</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><i class="fa fa-angle-right"></i> <a href="http://mall.373news.com/felia/?page_id=78">プライバシーポリシー</a></li>
<li id="menu-item-10317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10317"><i class="fa fa-angle-right"></i> <a href="https://mall.373news.com/felia/?page_id=153">お問い合わせ</a></li>
					<li><a href="http://mall.373news.com/felia/?page_id=12854"><i class="fa fa-angle-right"></i> 閲覧環境について</a></li>	
					</ul>
				</div>
				</div>
			</div>
		</div>
		<div class="footer-3">
		    <div class="copyright">
		    	<div class="pure-g">
		        <div class="pure-u-7-24">
		        	<div class="logo373">
		        		<a href="http://373news.com/" target="_blank">
		        			<img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/logo373.png" width="100" height="23" alt="南日本新聞社" />
		        		</a>
		        	</div>
		        	<div class="name373">
		        	<p class="copy"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/kanji373.png" width="120" height="15" alt="南日本新聞社" />
		        	<br />Minami Nippon Shimbun</p></div>
		        </div>
		        <div class="pure-u-9-24">
		        		        <p class="copy">このサイトに掲載されている情報は南日本新聞社が提供しております。<br />© 1999 - 2017 FELIA! All rights reserved.</p>
		        </div>
		        <div class="pure-u-8-24">
		        	<div class="share clearfix">
		        		<div class="fb">
		        			<div class="fb-like" data-href="http://mall.373news.com/felia" data-send="false" data-layout="button_count" data-show-faces="false"></div>
		        		</div>
		        		<div class="tw">
		        			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mall.373news.com/felia" data-via="" data-lang="ja" data-text="Felia! フェリア | かごしまの暮らしを彩る文化・生活情報メディア" data-hashtags="Felia">ツイート</a>
		        		</div>
		        	</div>
		        </div>
		        </div>
		    </div>
		</div>
	</footer><!-- #colophon -->
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/themes/felia_pc/js/vendor/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/themes/felia_pc/js/app.js?ver=1'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyAWj2-_Lel_AtRiiOPwBx16WvQqupgcarw'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/plugins/simple-map/js/simple-map.min.js?ver=1481308487'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'63267425',post:'107206',tz:'9',srv:'mall.373news.com'} ]);
	_stq.push([ 'clickTrackerInit', '63267425', '107206' ]);
</script>


<script>
jQuery(function () {
    jQuery.ajax({
	    type: "GET",
        url: 'https://mall.373news.com/felia/ds_include/felia_top_ajax.inc',
        data: {'key':'0f1231526b672731ae4da55e518a804e855d49d9679d456dca85b50d101da49f'},
        cache: false,
         async : false,
        dataType: 'jsonp',
        timeout: 10000,
    }).done(function(res){
	   		jQuery('#felia_club_auth').html(res.html);
	}).fail(function(data, textStatus, errorThrown){
			console.log(errorThrown.message);
	});
});
</script>

 
</body>
</html>