<!DOCTYPE html>
<html lang="ja" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8">
<meta name="rating" content="general" />
<meta name="author" content="南日本新聞社" />
<meta name="description" content="昭和の懐かしい雰囲気が漂う街・名山堀。最近、個性的な雰囲気の飲食店が次々と開店し、新しさとレトロが共存する街へと変貌してきています。">
<!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<!--OGP開始-->
<meta property="fb:app_id" content="246758995530024" />
<meta property="og:locale" content="ja_JP">
<meta property="og:type" content="article">
<meta property="og:description" content="昭和の懐かしい雰囲気が漂う街・名山堀。最近、個性的な雰囲気の飲食店が次々と開店し、新しさとレトロが共存する街へと変貌してきています。">
<meta property="og:title" content="鹿児島市のレトロモダンスポット・名山堀でランチタイム！">
<meta property="og:url" content="http://mall.373news.com/felia/?p=117155">
<meta property="og:site_name" content="Felia! フェリア 南日本新聞">
<meta property="og:image" content="http://mall.373news.com/felia/wp-content/uploads/2017/10/265af7f45e83c99a522fdecdd673ea52.jpg">
<!--OGP完了-->
<title>鹿児島市のレトロモダンスポット・名山堀でランチタイム！ | Felia! フェリア 南日本新聞</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://mall.373news.com/felia/xmlrpc.php">
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mall.373news.com\/felia\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-language-translator-css'  href='http://mall.373news.com/felia/wp-content/plugins/google-language-translator/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='felia-pure-base-css'  href='//cdn.jsdelivr.net/pure/0.6.0/pure-min.css?ver=0.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='felia-google-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='felia-fancybox-css-css'  href='http://mall.373news.com/felia/wp-content/themes/felia_pc/css/jquery.fancybox.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='felia-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='felia-slider-css'  href='http://mall.373news.com/felia/wp-content/themes/felia_pc/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='felia-style-css'  href='http://mall.373news.com/felia/wp-content/themes/felia_pc/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='mw-google-maps-css'  href='http://mall.373news.com/felia/wp-content/plugins/mw-google-maps/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mall.373news.com/felia/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://mall.373news.com/felia/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/themes/felia_pc/js/vendor/jquery.fancybox.pack.js?ver=2.1.5'></script>
<link rel='https://api.w.org/' href='http://mall.373news.com/felia/index.php?rest_route=/' />
<link rel='prev' title='ギョーザの秋、見ぃつけた!!…鹿児島中央駅界隈から５選' href='http://mall.373news.com/felia/?p=117377' />
<link rel="canonical" href="http://mall.373news.com/felia/?p=117155" />
<link rel='shortlink' href='http://mall.373news.com/felia/?p=117155' />
<link rel="alternate" type="application/json+oembed" href="http://mall.373news.com/felia/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmall.373news.com%2Ffelia%2F%3Fp%3D117155" />
<link rel="alternate" type="text/xml+oembed" href="http://mall.373news.com/felia/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmall.373news.com%2Ffelia%2F%3Fp%3D117155&#038;format=xml" />
<style type="text/css">.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><link rel='https://github.com/WP-API/WP-API' href='http://mall.373news.com/felia/?json_route=/' />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<script>var google_map_api_key = 'AIzaSyAWj2-_Lel_AtRiiOPwBx16WvQqupgcarw';</script><link rel="icon" href="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-270x270.png" />
<!--[if IE ]>
<link rel="stylesheet" id="felia-ie-css" href="http://mall.373news.com/felia/wp-content/themes/felia_pc/css/ie.css" type="text/css" media="all"><![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" id="felia-ie-css" href="http://mall.373news.com/felia/wp-content/themes/felia_pc/css/ie8.css" type="text/css" media="all">
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
<script src="http://mall.373news.com/felia/wp-content/themes/felia_pc/js/ie/html5shiv-printshiv.js"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32932644-4', '373news.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script></head>
<body class="post-template-default single single-post postid-117155 single-format-standard group-blog">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=246758995530024";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<noscript>
<div class="no_script">サイトを快適に利用するためには、JavaScriptを有効にしてください。</div>
</noscript>
		<header class="site-header">
		<div class="sub-header">
			<div class="sub-header-content">
				<div class="pure-g">
					<div class="pure-u-1-2">
					
					<div id="flags" class="size16"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id="google_language_translator"></div>					</div>
					<div class="pure-u-1-2 text-right">
	
						<div id="felia_club_auth"  class="pure-menu pure-menu-horizontal"></div>				

					</div>
					
				</div>
			</div>
		</div>
		<div class="header-content">
		<div class="pure-g">
			<div class="pure-u-1-4">
				<h1 class="site-title"><a href="http://mall.373news.com/felia/" rel="home"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/felia-logo-pc.png" alt="Felia! フェリア 南日本新聞 | かごしまの暮らしを彩る文化・生活情報メディア" width="197" /></a>
				</h1>
			</div>
			<div class="pure-u-3-4 text-right">
				<div class="header-ad">
					<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Felia PC_728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="2705166667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="http://373news.com/373ad/icc/mnsbn.inc?bid=5c40853ab4c0faee&ttt=1509290893.6743">
</div>
				</div>
			</div>
		</div>
		</div>
	</header><!-- #masthead -->
<!--
			<div class="pure-g">
				<div class="pure-u-1">
					<p class="panel text-center emergency"><i class="fa fa-exclamation-triangle"></i> 7月13日午前1時～5時の間、システムメンテナンスに伴いサービスを停止しますので、ご了承の程よろしくお願いします。</p>
				</div>
			</div>
-->

			<div class="menu-content-bg">
		<div class="menu-content">
			<div class="prue-g">
				<div class="pure-u-1">
					<div class="pure-menu pure-menu-horizontal">
						<a href="/felia/" class="pure-menu-link pure-menu-heading"><i class="fa fa-home"></i></a>
					    <ul class="pure-menu-list">
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=2" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/gourmet.png" width="16" alt="グルメ・レシピ" />グルメ・レシピ</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=8" class="pure-menu-link">グルメ</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=9" class="pure-menu-link">レシピ</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=3" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/travel.png" width="16" alt="旅・お出かけ" />旅・お出かけ</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=10" class="pure-menu-link">県内情報</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=11" class="pure-menu-link">県外情報</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=4" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/beauty.png" width="16" alt="ファッション・美容" />ファッション・美容</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=12" class="pure-menu-link">ファッション</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=13" class="pure-menu-link">美容・健康</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=5" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/lifestyle.png" width="16" alt="ライフスタイル"/>ライフスタイル</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=14" class="pure-menu-link">仕事・恋愛</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=15" class="pure-menu-link">結婚・妊娠</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=16" class="pure-menu-link">子育て・教育</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=17" class="pure-menu-link">趣味・資格</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=549" class="pure-menu-link">その他</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=6" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/fun.png" width="16" alt="おもしろ" />おもしろ</a>
							    <ul class="pure-menu-children">
								    <li class="pure-menu-item"><a href="/felia/?cat=1387" class="pure-menu-link">話題のかごしま</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=21" class="pure-menu-link">アート</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=533" class="pure-menu-link">へぇ〜</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=550" class="pure-menu-link">その他</a></li>
							        <li class="pure-menu-item"><a href="/felia/?post_type=oricon_news" class="pure-menu-link">オリコン</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=7" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/house.png" width="16" alt="くらし・住まい" />くらし・住まい
							    </a>
							    <ul class="pure-menu-children">
							        
							        <li class="pure-menu-item"><a href="/felia/?cat=26" class="pure-menu-link">法律・トラブル</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=24" class="pure-menu-link">住まい</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=2685" class="pure-menu-link">家電</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=2669" class="pure-menu-link">疑問</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=22" class="pure-menu-link">家事</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/club/" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/foochang-icon.png" width="16" alt="ふーちゃん" />フェリア倶楽部
							    </a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/club/present/" class="pure-menu-link">プレゼント</a></li>
							    </ul>
							</li>
												    </ul>
					</div>
				</div>
			</div>
		</div>
	</div>		
    		    				
				

	<div id="content">	<div class="site-content pure-g">

		
<div id="secondary" class="pure-u-8-24">

					
		<div class="pure-menu club-menu">
		<h2 class="pure-menu-heading"><i class="fa fa-bullhorn"></i> フェリア倶楽部コンテンツ<small>FELIA! CLUB</small></h2>

		<div class="pure-g">
		<div class="pure-u-1">
		<ul class="aj bxslider"></ul>
		<p class="more-ranking text-center">
		<a href="http://mall.373news.com/felia/club/"><i class="fa fa-chevron-down"></i> もっと見る</a>
		</p>
		</div>
		</div>
	</div>

	
		

	
			
			<div class="pure-menu pure-menu-open">
				<h2 class="pure-menu-heading"><i class="fa fa-list"></i> カテゴリー<small>CATEGORY</small></h2>
		
			
			<ul>
							    	<li class="cat-item cat-item-2"><a href="http://mall.373news.com/felia/?cat=2" >グルメ・レシピ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mall.373news.com/felia/?cat=3" >旅・お出かけ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://mall.373news.com/felia/?cat=4" >ファッション・美容</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://mall.373news.com/felia/?cat=5" >ライフスタイル</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://mall.373news.com/felia/?cat=6" >おもしろ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mall.373news.com/felia/?cat=7" >くらし・住まい</a>
</li>

			    
			    <li class="search-menu"><form method="get" class="pure-form" action="/felia/">
          <input type="search" class="search-text" placeholder="検索" value="" name="s">
          <input class="button-small pure-button" type="submit" id="searchsubmit" value="検 索" />
</form></li>
			</ul>
		
		</div>



	

	
		<div class="pure-menu pure-menu-open">
	<h2 class="pure-menu-heading"><i class="fa fa-list"></i> この記事のシリーズ<small>SERIES</small></h2>    		
		<ul><li class="cat-item"><a href="http://mall.373news.com/felia/?series=wadai-no-spot" rel="tag">話題のスポット</a></li></ul>	</div>
		

	<div class="pure-menu pure-menu-open">
	<h2 class="pure-menu-heading"><i class="fa fa-gift"></i> プレゼント・クーポン<small>PRESENTS</small></h2>	    		
	<div class="button-nav">
	<div class="pure-g">
	    <div class="pure-u-1-2">
	    	<a class="pure-button button-green" href="/felia/club/present/"><i class="fa fa-gift"></i> プレゼント</a>
	    </div>
	    <div class="pure-u-1-2">
	    	<a class="pure-button button-orange" href="http://mall.373news.com/felia/?page_id=430"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/coupon-w.png" alt="クーポン" width="18" height="18" />  クーポン</a>
	    </div>
	</div>
	</div>
	</div>

	
	<aside class="side">
		<div class="side-banner">
			<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Felia PC(middle)_300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="8612099460"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="http://373news.com/373ad/icc/mnsbn.inc?bid=fdae3ee213630c65&ttt=1509290891.8523">
</div>
		</div>	
	</aside>


	
	

<div id="Rlist" class="pure-menu pure-menu-open">
<h2 class="pure-menu-heading ranking-head"><i class="fa fa-trophy"></i> 人気記事ランキング<small>RANKING</small></h2>	
<ul class="sidebar-ranking-list">

	
		
	<li class="no1">
		<a href="http://mall.373news.com/felia/?p=117345&rank=pc" title="ギョーザの秋、見ぃつけた!!…天文館界隈と騎射場、東開町から４選">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/4258486f859ea3a1a552483ddf3f3c6a-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="鹿児島のぎょうざ" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>ギョーザの秋、見ぃつけた!!…天文館界隈と騎射場、東開町から...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no2">
		<a href="http://mall.373news.com/felia/?p=115807&rank=pc" title="日当山温泉／明治維新の立役者が愛した湯 | 温泉♨温故知新">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/61608871e9fd91147ea749c1402cbe1c-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="湯癒の杜日本湯小屋物語 ぶんぶくちゃがまの湯" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-3">旅・お出かけ</div>
			    				    	<h1>日当山温泉／明治維新の立役者が愛した湯 | 温泉♨温故知新...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no3">
		<a href="http://mall.373news.com/felia/?p=24296&rank=pc" title="お外で朝ごはん!!　鹿児島市内のモーニングスポット４選">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="213" height="135" src="http://mall.373news.com/felia/wp-content/uploads/2014/10/8b65aa47dc329e8e7f3e75e585ed89df1-213x135.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>お外で朝ごはん!!　鹿児島市内のモーニングスポット４選...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no4">
		<a href="http://mall.373news.com/felia/?p=117036&rank=pc" title="鹿児島市「交通局跡地」周辺のグルメやおすすめスポット情報！">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/fa7afcd0fe639a67df431c4d9af01eba-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="ようこそわが町へ甲南販売所" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>鹿児島市「交通局跡地」周辺のグルメやおすすめスポット情報！...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no5">
		<a href="http://mall.373news.com/felia/?p=117377&rank=pc" title="ギョーザの秋、見ぃつけた!!…鹿児島中央駅界隈から５選">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/37a3ff15c5ca8c1c6cc0f38492bc6c79-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="鹿児島のギョーザ（鹿児島中央駅界隈）" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>ギョーザの秋、見ぃつけた!!…鹿児島中央駅界隈から５選...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no6">
		<a href="http://mall.373news.com/felia/?p=114301&rank=pc" title="テーマは『ボリューム』。鹿児島市内と薩摩半島から満腹メニュー４選">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/2584fc8e7d97da609c760e8abad2fb9f-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="ボリューム満点メニュー（鹿児島市内と薩摩半島）" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>テーマは『ボリューム』。鹿児島市内と薩摩半島から満腹メニュー...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no7">
		<a href="http://mall.373news.com/felia/?p=117119&rank=pc" title="かごしま旬野菜レシピ | サツマイモの塩バターカラメル">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/ee2b93e7f4c36648875aba24d1456693-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="サツマイモの塩バターカラメル" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>かごしま旬野菜レシピ | サツマイモの塩バターカラメル...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no8">
		<a href="http://mall.373news.com/felia/?p=117110&rank=pc" title="ふとし商店 いっちもーれ | ライター鯱の酒場放浪記（鹿児島市名山町）">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/cb3f4fdc35098fbdab769b63fa51b09c-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="ふとし商店 いっちもーれ" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>ふとし商店 いっちもーれ | ライター鯱の酒場放浪記（鹿児島...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no9">
		<a href="http://mall.373news.com/felia/?p=28333&rank=pc" title="鹿児島でオススメの『日帰り温泉＋グルメ』スポット４選">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="213" height="135" src="http://mall.373news.com/felia/wp-content/uploads/2014/10/11-1-213x135.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>鹿児島でオススメの『日帰り温泉＋グルメ』スポット４選...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no10">
		<a href="http://mall.373news.com/felia/?p=117115&rank=pc" title="杜氏：女性視点で自由な発想のお酒をつくり出す">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/693963acb6b1cd80261fc6039ca7d3ca-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="杜氏・岩元麻美さん" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-5">ライフスタイル</div>
			    				    	<h1>杜氏：女性視点で自由な発想のお酒をつくり出す...</h1>
			    </div>
			</div>
		</a>
	</li>
	</ul>
<p id="more-ranking" class="more-ranking text-center"><i class="fa fa-chevron-down"></i> もっと見る</p>
</div>






	<div id="Slist" class="pure-menu pure-menu-open">
	    <h2 class="pure-menu-heading"><i class="fa fa-list"></i> オススメのシリーズ<small>SERIES</small></h2>
	    <ul>
	    		<li class="cat-item cat-item-1392"><a href="http://mall.373news.com/felia/?series=sakaba-hourouki" title="つれづれなるままに今宵はここでひとり酒。
おもしろい人やおいしい食べ物に出会える酒場が好き。ふらり飲み歩いてたどり着いた店を、気の向くままに紹介します。">ライター鯱の酒場放浪記</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://mall.373news.com/felia/?series=wadai-no-spot" title="このシリーズは【話題のスポット】として、南日本新聞 生活情報誌てぃーたいむに掲載されたものです。衣食住などテーマを設け、人気のスポットを紹介します。旅・ドライブのご参考にどうぞ。">話題のスポット</a>
</li>
	<li class="cat-item cat-item-1364"><a href="http://mall.373news.com/felia/?series=nan-demo-ranking" title="気になるあのお店の人気商品ランキングや、オススメ商品ランキングを、Felia!webだけでご紹介します!">フェリアなんでもランキング!</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://mall.373news.com/felia/?series=lets-go" title="今度の休日は「子どもとどこにでかけよう？」そんなパパ・ママのために、小さな子ども連れでも気軽に楽しめる県内各地のスポットを紹介します。">いっしょに行こうよ</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://mall.373news.com/felia/?series=machinopanyasan" title="街角にはたくさんの種類のおいしそうなパンが並んだパン屋さんがあります。「もっといろんなパン屋さんを知りたい」というパン好きの皆さんの声にお応えして、県内各地のパン屋さんを紹介している「フェリア」の人気コンテンツ『街のパン屋さん』。">街のパン屋さん</a>
</li>
	<li class="cat-item cat-item-2813"><a href="http://mall.373news.com/felia/?series=felia-special-feature" title="フリーペーパーフェリアで特集した内容を、気が向いたらWEB上でご紹介する特別コーナー!!　グルメ・お出かけ・ビューティーなど、様々なジャンルのコンテンツをお届けします。">フェリアの特集から</a>
</li>
	<li class="cat-item cat-item-1388"><a href="http://mall.373news.com/felia/?series=yuru-tabi" title="地域密着のニュースを追いかける南日本新聞記者おすすめのスポットを、フェリア記者が訪ねます。web版では、ペーパーにない写真もアップします!!">ゆる旅スケッチ</a>
</li>
	<li class="cat-item cat-item-2626"><a href="http://mall.373news.com/felia/?series=kagoshima-u-eleven-2017" title="鹿児島ユナイテッドFC―愛称「よかにせイレブン」選手のプライベートに、2017年もフェリア！が迫ります!!
  
☆☆ホーム戦試合日程☆☆
会場：鹿児島市の県立鴨池陸上競技場
第28節：10/21（土）キックオフ18:00 vs アスルクラロ沼津
第30節：11/5（日）キックオフ13:00 vs グルージャ盛岡">鹿児島U よかにせイレブン2017</a>
</li>
		
	    </ul>
	    <p id="s-ranking" class="more-ranking text-center"><i class="fa fa-chevron-down"></i> もっと見る</p>
	</div>

	
			<div class="oricon-menu pure-menu pure-menu-open">
<h2 class="pure-menu-heading oricon-head text-center">
    <img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/oricon-title.jpg" width="150" height="24" alt="オリコンスタイル" />
    <span>オリコンが提供するエンタメニュース</span>
</h2>
<ul class="sidebar-oricon-list">
            <li>
    	<a href="http://mall.373news.com/felia/?oricon_news=2099798-2">
    		<div class="pure-g">
    		    <figure class="pure-u-2-5">
    		        			<img style="width: 116px; height: auto;" src="http://newsimg.oricon.co.jp/feed/images/size640wh/20171029_213832_size640wh_5842.jpg" title="堂本剛は9月開催予定だった京都・平安神宮でのライブも中止していた" alt="堂本剛は9月開催予定だった京都・平安神宮でのライブも中止していたの画像" />    					
    		    </figure>
    		    <div class="pure-u-3-5">
    		    	<h1 class="entry-title text-justify">堂本剛がテレビ朝日ライブイベントで復帰、12・6にKinKi Kidsベスト盤発売も報告</h1>
    		    	<p>　テレビ朝日主催の音楽フェス『テレビ朝日ドリームフェスティバル2017』が29日、さ...</p>    		    </div>
    		</div>						
    	</a>
    </li>
        <li>
    	<a href="http://mall.373news.com/felia/?oricon_news=2099797-2">
    		<div class="pure-g">
    		    <figure class="pure-u-2-5">
    		        			<img style="width: 116px; height: auto;" src="http://newsimg.oricon.co.jp/feed/images/size640wh/20171029_211414_size640wh_4818.jpg" title="11月29日に37枚目のシングル「予告」をリリースするaiko" alt="11月29日に37枚目のシングル「予告」をリリースするaikoの画像" />    					
    		    </figure>
    		    <div class="pure-u-3-5">
    		    	<h1 class="entry-title text-justify">aiko、11・29に1年ぶりシングル　岡村隆史ANNで「予告」初OAを“予告”</h1>
    		    	<p>　シンガー・ソングライターのaikoが、11月29日に1年2ヶ月ぶりとなる37枚目の...</p>    		    </div>
    		</div>						
    	</a>
    </li>
        <li>
    	<a href="http://mall.373news.com/felia/?oricon_news=2099696-2">
    		<div class="pure-g">
    		    <figure class="pure-u-2-5">
    		        			<img style="width: 116px; height: auto;" src="http://newsimg.oricon.co.jp/feed/images/size640wh/20171029_205609_size640wh_2246.jpg" title="『岡村隆史のオールナイトニッポン歌謡祭』に念願の初出場を果たしたaiko" alt="『岡村隆史のオールナイトニッポン歌謡祭』に念願の初出場を果たしたaikoの画像" />    					
    		    </figure>
    		    <div class="pure-u-3-5">
    		    	<h1 class="entry-title text-justify">岡村隆史のANNイベントに1万2000人　X JAPAN Toshl、aikoら熱唱</h1>
    		    	<p>　ナインティナインの岡村隆史が29日、横浜アリーナでライブイベント『オールナイトニッ...</p>    		    </div>
    		</div>						
    	</a>
    </li>
     
</ul>
<p class="more-ranking text-center"><a href="http://mall.373news.com/felia/?post_type=oricon_news"><i class="fa fa-chevron-right"></i> もっと見る</a></p>
</div>		

	
	<aside class="sns facebook">
		<div class="fb-page-inner">
			<div class="fb-page" data-href="https://www.facebook.com/373felia" data-width="300" data-height="340" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
				<div class="fb-xfbml-parse-ignore">
					<blockquote cite="https://www.facebook.com/373felia">
						<a href="https://www.facebook.com/373felia">南日本新聞 フェリア</a>
					</blockquote>
				</div>
			</div>
		</div>
</aside>	
	<aside class="side">
		<div class="side-banner insta">
			<a onclick="ga('send', 'event', 'インスタバナー', 'click', 'PC');" href="https://www.instagram.com/felia_insta/" target="_blank"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/insta.jpg" width="300" height="90" alt="インスタグラム"></a>
		</div>
	</aside>
	<aside class="side">

		<div class="side-banner">
			<a onclick="ga('send', 'event', 'ミンカルバナー', 'click', 'PC広告');" href="http://www.373kc.jp/mincul.html" target="_blank"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/mincul300px62px.gif" width="300" height="60" alt="みんかる"></a>
		</div>
		
	</aside>
	
	<aside class="side">
		<div class="side-banner">
			<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Felia PC(bottom)_300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="1088832661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="http://373news.com/373ad/icc/mnsbn.inc?bid=4dedc3dfa62d755b&ttt=1509290891.9134">
</div>
		</div>
	</aside>
</div><!-- #secondary -->
	<div id="primary" class="pure-u-16-24">
		<main id="main" class="container">
		<div class="content-area">
				<div class="page-header">
		<div class="head-bread">

		<div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Felia! フェリア 南日本新聞." href="http://mall.373news.com/felia" class="home"><span property="name"><i class="fa fa-home"></i> HOME</span></a><meta property="position" content="1"></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="グルメ・レシピへ移動" href="http://mall.373news.com/felia/?cat=2" class="taxonomy category"><span property="name">グルメ・レシピ</span></a><meta property="position" content="2"></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="グルメへ移動" href="http://mall.373news.com/felia/?cat=8" class="taxonomy category"><span property="name">グルメ</span></a><meta property="position" content="3"></span><span property="itemListElement" typeof="ListItem"><span property="name">鹿児島市のレトロモダンスポット・名山堀でランチタイム！</span><meta property="position" content="4"></span></div>		
		</div>
		</div>
							


<article id="post-117155" class="single-main post-117155 post type-post status-publish format-standard has-post-thumbnail hentry category-gourmet category-kennai category-gourmet-recipe tag-27 tag-33 tag-37 tag-210 tag-268 tag-1435 tag-cafe tag-1494 tag-1522 tag-2579 series-wadai-no-spot">
	<header class="entry-header">
	
											<div class="cat-item cat-item-2">グルメ・レシピ</div>
		
				
		<div class="box-time clearfix">
			<time class="entry-date" datetime="2017-10-30">2017.10.30<small>(月)</small></time>
						<span class="author"><a class="author-name" href="http://mall.373news.com/felia/?author=28"><img src="http://mall.373news.com/felia/wp-content/uploads/2014/06/teatime-200x200.jpg" width="40" height="40" alt="てぃーたいむ" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></a><a class="author-name-text" href="http://mall.373news.com/felia/?author=28">てぃーたいむ</a></span>
					</div>
		
		<div class="entry-label">
		    <div class="clearfix label-top">
		    
			    			        			        <span class="label-cat label radius">グルメ</span>
			        			    			        			        <span class="label-cat label radius">県内情報</span>
			        			    			        			    			    
			    		         
		        		        	
		        			    <span class="label-series label radius">シリーズ : <a href="http://mall.373news.com/felia/?series=wadai-no-spot" rel="tag">話題のスポット</a></span>
			    		        		    </div>
		</div>
		
		<h1 class="entry-title text-justify">
			鹿児島市のレトロモダンスポット・名山堀でランチタイム！					</h1>
		<div class="social-top-box pure-menu pure-menu-open pure-menu-horizontal">
	<ul class="inline-list pure-menu-list clearfix">
		<!-- Facebook「いいね！」ボタン Start -->
		<li class="pure-menu-item"><div class="fb-like" data-href="http://mall.373news.com/felia/?p=117155" data-send="false" data-layout="button_count" data-show-faces="false"></div></li>
		<!-- Facebook「いいね！」ボタン End -->
		<!-- ツイートボタン Start -->
		<li class="pure-menu-item"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mall.373news.com/felia/?p=117155" data-via="" data-lang="ja" data-hashtags="Felia">ツイート</a></li>
		<!-- ツイートボタン End -->
	</ul>
</div>

	</header><!-- .entry-header -->
	
	<div class="entry-content">
	
		
					<figure class="main-image text-center">
			<img width="680" height="453" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/265af7f45e83c99a522fdecdd673ea52-680x453.jpg" class="attachment-medium size-medium wp-post-image" alt="鹿児島市の名山堀でランチ" />			<p class="caption"><i class="fa fa-camera-retro"></i> 名山堀でランチ／epice.cafe.kagoshima店内とジャイカカレー</p>			</figure>
				
			

	

	
		
				<div style="border-style: solid ; border-width: 1.5px; border-color: #ff9999; padding: 15px 15px 5px 15px;">
<div class="pure-g">
<div class="pure-u-1-2">
<p>鹿児島市役所近くの一角に、戦後間もなく建てられた木造の住宅兼店舗が肩を寄せ合うようにして集まる名山堀。</p>
<p>昭和の懐かしい雰囲気が漂う街に最近、個性的な雰囲気の飲食店が次々と開店し、新しさとレトロが共存する街へと変貌してきています。</p>
</div>
<div class="pure-u-1-2"><div id="attachment_117437" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117437" rel="attachment wp-att-117437"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/b851a023d0896fbba3a0055ee369ee94.jpg" alt="鹿児島市名山堀" width="680" height="453" class="size-full wp-image-117437" /></a><p class="wp-caption-text">鹿児島市名山堀</p></div></div>
</div>
<p>さあ、名山堀でゆっくりしながら粋なランチタイムを楽しみませんか？</p>
</div>
<section>
<h2>チュウカソバ キミイロ</h2>
<div id="attachment_117410" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117410" rel="attachment wp-att-117410"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/dfba77bd0341ecd64e85de37f4499cb5.jpg" alt="チュウカソバ キミイロ 中華そば" width="680" height="453" class="size-full wp-image-117410" /></a><p class="wp-caption-text">中華そば</p></div>
<h3>レアチャーシューがのった中華そば</h3>
<div class="pure-g">
<div class="pure-u-1-2">
<p>鹿児島市内のラーメン店2軒で修業をしたオーナーが、今年（2017年）8月に開いたばかり。</p>
<p>中華そば（730円）は、鶏がらに干しシイタケや香味野菜を加えて6時間低温で煮込んだしょう油味のスープが特徴です。</p>
</div>
<div class="pure-u-1-2"><div id="attachment_117411" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117411" rel="attachment wp-att-117411"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/7752144258741796112e51b2c74143c8.jpg" alt="チュウカソバ キミイロ" width="680" height="453" class="size-full wp-image-117411" /></a><p class="wp-caption-text">チュウカソバ キミイロの店内</p></div></div>
</div>
<p>トッピングのレアチャーシューは、豚肩ロースを70℃で90分かけて火を通したもの。チャーシューと刻みタマネギとの相性も良く、自家栽培米のライスは好みの量をよそえます。</p>
<p>現在は中華そばとご飯もののみですが、徐々にメニューも増えていく予定です。</p>
<div class="panel">
<h4>チュウカソバ キミイロ</h4>
<ul>
<li>鹿児島市名山町8-6</li>
<li>TEL:090-4777-1290</li>
<li>営／10:00～15:00</li>
<li>Ｐ／なし</li>
<li>休／不定休</li>
</ul>
</div>
</section>
<p style="font-size:22px; color:#FFA500; text-align: center;">☀　　☀　　☀</p>
<section>
<h2>epice.cafe.kagoshima<br /><small>エピス カフェ カゴシマ</small></h2>
<div class="pure-g">
<div class="pure-u-1-2"><div id="attachment_117417" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117417" rel="attachment wp-att-117417"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/83e9cc8409a0d4a927bd795c9c6436ed.jpg" alt="エピスカフェカゴシマ" width="680" height="973" class="size-full wp-image-117417" /></a><p class="wp-caption-text">サックスブルーの外壁と2階全面のガラス窓が目印</p></div></div>
<div class="pure-u-1-2"><div id="attachment_117418" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117418" rel="attachment wp-att-117418"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/d8f21041e63205b5f94533fdf2d81b3f.jpg" alt="エピスカフェカゴシマ「ジャイカカレー」" width="680" height="973" class="size-full wp-image-117418" /></a><p class="wp-caption-text">ジャイカカレー</p></div></div>
</div>
<h3>本場インドのスパイスで作るカレー</h3>
<p>昨年（2016年）7月、本場インドのスパイスを使ったカレーを提供するカフェとしてオープン。</p>
<div class="pure-g">
<div class="pure-u-1-2"><div id="attachment_117419" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117419" rel="attachment wp-att-117419"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/72898f40f46624fbf7b4273821063917.jpg" alt="エピスカフェカゴシマ　店内" width="680" height="453" class="size-full wp-image-117419" /></a><p class="wp-caption-text">センスあふれる空間</p></div></div>
<div class="pure-u-1-2">
<p>カレーは、ほろほろになるまで煮こんだタンドリーチキンと、辛味のあるスパイスで炒めたキャベツのサブジ、ひよこ豆の粉を薄く広げて焼いたパパドなどがのったジャイカカレーや季節の野菜がのった野菜カレーなど5種類あり、飲み物付きで1,000円。ルーは甘めで、好みに合わせて辛さを変えてくれます。</p>
</div>
</div>
<p>飲み物は、チャイ（450円）や自家製ヨーグルトドリンクのラッシー（450円）があります。</p>
<div class="panel">
<h4>epice.cafe.kagoshima<br /><small>エピス カフェ カゴシマ</small></h4>
<ul>
<li>鹿児島市名山町7-1</li>
<li>TEL:099-213-9280</li>
<li>営／11:00～17:00</li>
<li>Ｐ／なし</li>
<li>休／日曜、不定休</li>
</ul>
</div>
</section>
<p style="font-size:22px; color:#FFA500; text-align: center;">☀　　☀　　☀</p>
<section>
<h2>Italiandelica minimo<br /><small>イタリアンデリカ・ミニモ</small></h2>
<div class="pure-g">
<div class="pure-u-1-2"><div id="attachment_117420" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117420" rel="attachment wp-att-117420"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/e603d2ab0816960d12447b340ffe8490.jpg" alt="イタリアンデリカ・ミニモ「雑穀米BOX」" width="680" height="453" class="size-full wp-image-117420" /></a><p class="wp-caption-text">雑穀米BOX</p></div></div>
<div class="pure-u-1-2"><div id="attachment_117421" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117421" rel="attachment wp-att-117421"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/25dbd7ec93c13a6e5574dbf93a58de11.jpg" alt="イタリアンデリカ・ミニモ「パニーノBOX」" width="680" height="453" class="size-full wp-image-117421" /></a><p class="wp-caption-text">パニーノBOX</p></div></div>
</div>
<h3>持ち帰りできるイタリアン総菜が約30種類</h3>
<p>周辺に女性客の多いことに着目したオーナーが今年（2017年）1月、出店しました。ラザニアやフリットなど約30種類のイタリアン総菜は持ち帰れるほか、カウンターで食事もできます。</p>
<div class="pure-g">
<div class="pure-u-1-2"><div id="attachment_117422" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117422" rel="attachment wp-att-117422"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/3f22fb157464999a2a2e607b2b225076.jpg" alt="イタリアンデリカ・ミニモ 店内のショーケース" width="680" height="453" class="size-full wp-image-117422" /></a><p class="wp-caption-text">店内のショーケース</p></div></div>
<div class="pure-u-1-2"><div id="attachment_117424" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117424" rel="attachment wp-att-117424"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/74444def2f0956ec1a9a42b98f679a04.jpg" alt="イタリアンデリカ・ミニモ" width="680" height="453" class="size-full wp-image-117424" /></a><p class="wp-caption-text">イタリアンデリカ・ミニモ</p></div></div>
</div>
<p>ランチメニューは、パンとサラダ付きの日替わりの自家製生パスタランチ（700円）など。魚や肉を使った5種類ほどの惣菜に雑穀米ご飯の雑穀米BOX（750円、要予約）や、オーナー手作りのパンで作るパニーノBOX（平日数量限定、要予約、500円）は持ち帰りできます。夜はイタリアワインと料理を楽しめます。</p>
<div class="panel">
<h4>Italiandelica minimo<br /><small>イタリアンデリカ・ミニモ</small></h4>
<ul>
<li>鹿児島市名山町4-26</li>
<li>TEL:099-225-1166</li>
<li>営／11:00～22:00（金・土23:00）</li>
<li>Ｐ／なし</li>
<li>休／日曜</li>
</ul>
</div>
</section>
<p style="font-size:22px; color:#FFA500; text-align: center;">☀　　☀　　☀</p>
<section>
<h2>路地バーのら</h2>
<div id="attachment_117425" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117425" rel="attachment wp-att-117425"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/7db5d1ab321fbd89f67f9a68abfc47af.jpg" alt="路地バーのら のらセット" width="680" height="453" class="size-full wp-image-117425" /></a><p class="wp-caption-text">のらセット</p></div>
<h3>オーガニックにこだわったメニュー</h3>
<div class="pure-g">
<div class="pure-u-1-2">
<p>母親から受け継いだカウンターと小上がりがある木のぬくもりを感じる店内で、オーガニックにこだわった食事と飲み物を提供しています。</p>
<p>契約農家から仕入れる有機野菜や放し飼いの鶏卵を使った日替わりのメインにみそ汁、合鴨農法の玄米おにぎりの「のらセット」は1,200円。</p>
<p>砂糖・バターを使わずにドライフルーツや玄米甘酒で甘さを出した「のらケーキ」は、有機ワインやコーヒーとの相性も抜群です。</p>
<p>お酒に合わせて作ってもらえるつまみで昼飲みも楽しめます。</p>
</div>
<div class="pure-u-1-2"><div id="attachment_117426" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117426" rel="attachment wp-att-117426"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/fd3d4cbf6cd0cf9465596945f26ae6a4.jpg" alt="路地バーのら のらケーキ" width="680" height="1020" class="size-full wp-image-117426" /></a><p class="wp-caption-text">のらケーキ。ワインと一緒にどうぞ</p></div></div>
</div>
<div class="pure-g">
<div class="pure-u-1-2"><div id="attachment_117429" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117429" rel="attachment wp-att-117429"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/01ba28eb605f73eb349c596386d2ae59.jpg" alt="路地バーのら 店内" width="680" height="453" class="size-full wp-image-117429" /></a><p class="wp-caption-text">店内</p></div></div>
<div class="pure-u-1-2"><div id="attachment_117430" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117430" rel="attachment wp-att-117430"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/efe9f27b4e7ee665c35181b43998d87f.jpg" alt="路地バーのら" width="680" height="453" class="size-full wp-image-117430" /></a><p class="wp-caption-text">路地バーのら</p></div></div>
</div>
<div class="panel">
<h4>路地バーのら</h4>
<ul>
<li>鹿児島市名山町4-26</li>
<li>TEL:099-226-8662</li>
<li>営／12:00～18:00</li>
<li>Ｐ／なし</li>
<li>休／土・日曜、祝日</li>
</ul>
</div>
</section>
<p style="font-size:22px; color:#FFA500; text-align: center;">☀　　☀　　☀</p>
<section>
<h2>和食処 名山堀わさん</h2>
<div id="attachment_117431" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117431" rel="attachment wp-att-117431"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/96143c172b3a8cda0f2d22184bfda6c2.jpg" alt="和食処 名山堀わさん「おまかせランチ」" width="680" height="453" class="size-full wp-image-117431" /></a><p class="wp-caption-text">おまかせランチ</p></div>
<h3>本格的な日本料理と土鍋で炊いたご飯</h3>
<p>関西の料理旅館で京料理を8年間、鹿児島市内のホテルで日本料理を10年間修業した店主が昨年（2016年）5月にオープンさせました。旬の食材を使った日本料理を提供し、ご飯は土鍋で炊いています。</p>
<p>昼のメニューは、全て手作りにこだわり、肉か魚料理のメインに自家焙煎コーヒーも付くランチ（800円）と、小鉢がもう1品とデザートが加わるおまかせランチ（1,000円、予約優先）。夜は一品料理のほか、おまかせが3,000円～。2階は掘りごたつのテーブルがあり、20人ほどの宴会もできます。</p>
<div class="pure-g">
<div class="pure-u-1-2"><div id="attachment_117432" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117432" rel="attachment wp-att-117432"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/5e3058dda48c159cfb533ad1366607e3.jpg" alt="和食処 名山堀わさん" width="680" height="453" class="size-full wp-image-117432" /></a><p class="wp-caption-text">店内</p></div></div>
<div class="pure-u-1-2"><div id="attachment_117433" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117433" rel="attachment wp-att-117433"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/66aec065dda251258c09afabd0a85e6c.jpg" alt="和食処 名山堀わさん「鯖寿司」" width="680" height="453" class="size-full wp-image-117433" /></a><p class="wp-caption-text">鯖寿司</p></div></div>
</div>
<p>新鮮で肉厚な真サバを使った鯖寿司（9切れ1,200円）は要予約で持ち帰りもできます。</p>
<div class="panel">
<h4>和食処 名山堀わさん</h4>
<ul>
<li>鹿児島市名山町4-27</li>
<li>TEL:099-225-8177</li>
<li>営／11:30～LO13:30（昼は火～金曜のみ営業）、17:30～LO21:00</li>
<li>Ｐ／なし</li>
<li>休／日曜、祝日</li>
</ul>
</div>
</section>
<p style="font-size:22px; color:#FFA500; text-align: center;">☀　　☀　　☀</p>
<section>
<h3>名山堀MAP</h3>
<p><div id="attachment_117434" style="width: 690px" class="wp-caption aligncenter"><a href="http://mall.373news.com/felia/?attachment_id=117434" rel="attachment wp-att-117434"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/10/3c1972b196b876e2ea4778e06352d78e.jpg" alt="名山堀界隈マップ" width="680" height="376" class="size-full wp-image-117434" /></a><p class="wp-caption-text">名山堀界隈マップ</p></div><br />
</section>
				
				
	</div><!-- .entry-content -->	
	


	

<!-- coupon -->


	
<footer class="social-box">
	<ul class="inline-list pure-menu-list clearfix">
		<!-- Facebook「いいね！」ボタン Start -->
		<li class="pure-menu-item"><div class="fb-like" data-href="http://mall.373news.com/felia/?p=117155" data-send="false" data-layout="button_count" data-show-faces="false"></div></li>
		<!-- Facebook「いいね！」ボタン End -->
		<!-- ツイートボタン Start -->
		<li class="pure-menu-item"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mall.373news.com/felia/?p=117155" data-via="" data-lang="ja" data-hashtags="Felia">ツイート</a></li>
		<!-- ツイートボタン End -->
	</ul>
</footer>


	
</article><!-- #post-## -->

	<h3 class="page-title"><i class="fa fa-pencil"></i> こちらの記事もどうぞ</h3>
<div data-aja-ad data-aja-asi="UTSJwg1zR"></div>
<script src="http://cdn.as.amanad.adtdp.com/sdk/asot-v2.js" data-aja-meta-search="true" async></script>




			  
	    	    
							<h3 class="series-header"><i class="fa fa-pencil"></i> この記事のシリーズ <small>Series of this article</small></h3>
				<div class="taxonomy-description">
				<div class="pure-g">
				<div class="pure-u-5-24">
				<a href="http://mall.373news.com/felia/?series=wadai-no-spot">
				 <img src="http://mall.373news.com/felia/wp-content/uploads/2015/01/2014spot_cut.jpg" />
				</a>
				</div>				
				<div class="pure-u-19-24">
				<h4><a href="http://mall.373news.com/felia/?series=wadai-no-spot">話題のスポット</a></h4>
				
				<p>このシリーズは【話題のスポット】として、南日本新聞 生活情報誌てぃーたいむに掲載されたものです。衣食住などテーマを設け、人気のスポットを紹介します。旅・ドライブのご参考にどうぞ。</p>				<p class="text-right"><a class="pure-button button-large" href="http://mall.373news.com/felia/?series=wadai-no-spot">記事一覧を見る</a></p>
				</div>
				</div>
				</div>
			
			
	  	


<div class="entry-label-bottom">
	<div class="label-bottom">
	<span>キーワード : </span><a href="http://mall.373news.com/felia/?tag=%e5%92%8c%e9%a3%9f" rel="tag">和食</a><a href="http://mall.373news.com/felia/?tag=%e3%82%ab%e3%83%ac%e3%83%bc" rel="tag">カレー</a><a href="http://mall.373news.com/felia/?tag=%e3%82%b9%e3%82%a4%e3%83%bc%e3%83%84" rel="tag">スイーツ</a><a href="http://mall.373news.com/felia/?tag=%e9%b9%bf%e5%85%90%e5%b3%b6%e5%b8%82" rel="tag">鹿児島市</a><a href="http://mall.373news.com/felia/?tag=%e9%9b%b0%e5%9b%b2%e6%b0%97" rel="tag">雰囲気</a><a href="http://mall.373news.com/felia/?tag=%e3%82%a4%e3%82%bf%e3%83%aa%e3%82%a2%e3%83%b3" rel="tag">イタリアン</a><a href="http://mall.373news.com/felia/?tag=cafe" rel="tag">カフェ</a><a href="http://mall.373news.com/felia/?tag=%e3%82%aa%e3%83%bc%e3%82%ac%e3%83%8b%e3%83%83%e3%82%af" rel="tag">オーガニック</a><a href="http://mall.373news.com/felia/?tag=%e3%83%a9%e3%83%bc%e3%83%a1%e3%83%b3" rel="tag">ラーメン</a><a href="http://mall.373news.com/felia/?tag=%e3%83%ac%e3%83%88%e3%83%ad" rel="tag">レトロ</a>	</div>
</div>
	

<aside class="author-post">
 <h3><i class="fa fa-user"></i> この記事を書いた人</h3>
 <div class="author-post-box pure-g">
 <figure class="pure-u-4-24">
 <a class="radius" href="http://mall.373news.com/felia/?author=28">
	 <img src="http://mall.373news.com/felia/wp-content/uploads/2014/06/teatime-200x200.jpg" width="107" height="107" alt="てぃーたいむ" class="avatar avatar-107 wp-user-avatar wp-user-avatar-107 alignnone photo" /> </a>
 </figure>
 <div class="pure-u-20-24">
 	<div class="box-title">
	 	<h4>
	 	    <a class="radius" href="http://mall.373news.com/felia/?author=28">
	 		<span class="author-name">てぃーたいむ</span>
	 		 </a>
	 	</h4>	
	 		 </div>
	 <div class="pure-g">
	     <div class="pure-u-1">
	     	     <p class="author-desc">“てぃーたいむ”は、南日本新聞生活情報誌として、南日本新聞読者の方に、毎月1回お届けしているものです。</p>
	     	     </div>
	 </div>
 	</div>
 </div>
 
</aside>

<aside id="author-recent-post">
<h4 class="author-recent-post-title"><i class="fa fa-pencil"></i> 最近書いた記事</h4>

<div class="author-post-list">
	<div class="author-post-list-box">
		<div class="pure-g">
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=117036">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/fa7afcd0fe639a67df431c4d9af01eba-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="ようこそわが町へ甲南販売所" />    			</figure>
			<div class="entry-date"><time datetime="2017-10-27">2017.10.27<small>(金)</small></time></div>
			<h2 class="text-justify">鹿児島市「交通局跡地」周辺のグルメやおすすめスポット情報！</h2>
			</a>
		</div>
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=114743">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/a73a33d5c9d2db7dd733946a29e09062-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="ようこそわが町へ　川辺西部販売所" />    			</figure>
			<div class="entry-date"><time datetime="2017-10-03">2017.10.3<small>(火)</small></time></div>
			<h2 class="text-justify">南九州市川辺「かわなべ森の学校」周辺のグルメやおすすめスポット情報！</h2>
			</a>
		</div>
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=114733">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/09/a888030e3abb283a915b214a3d41a919-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="キュウリの冷製スープ" />    			</figure>
			<div class="entry-date"><time datetime="2017-10-02">2017.10.2<small>(月)</small></time></div>
			<h2 class="text-justify">爽やかなキュウリの冷製スープ | 多仁亜の旬を食べるレシピ</h2>
			</a>
		</div>
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=114739">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/09/99b084fbc5b8e1af0d52ef1b5d3ea5e4-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="ようこそわが町へ　西紫原販売所" />    			</figure>
			<div class="entry-date"><time datetime="2017-09-29">2017.9.29<small>(金)</small></time></div>
			<h2 class="text-justify">鹿児島市「紫原中央公園」周辺のグルメやおすすめスポット情報！</h2>
			</a>
		</div>
				</div>
		<div class="pure-g">
			<div class="pure-u-1">
				<p class="goto-list text-center"><a class="pure-button" href="http://mall.373news.com/felia/?author=28"><i class="fa fa-list"></i> 全ての記事をみる</a></p>
			</div>
		</div>
	</div>
</div>
</aside>
							<nav class="footer-bread">	
				<div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Felia! フェリア 南日本新聞." href="http://mall.373news.com/felia" class="home"><span property="name"><i class="fa fa-home"></i> HOME</span></a><meta property="position" content="1"></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="グルメ・レシピへ移動" href="http://mall.373news.com/felia/?cat=2" class="taxonomy category"><span property="name">グルメ・レシピ</span></a><meta property="position" content="2"></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="グルメへ移動" href="http://mall.373news.com/felia/?cat=8" class="taxonomy category"><span property="name">グルメ</span></a><meta property="position" content="3"></span><span property="itemListElement" typeof="ListItem"><span property="name">鹿児島市のレトロモダンスポット・名山堀でランチタイム！</span><meta property="position" content="4"></span></div>			</nav>	
						
		<nav class="navigation post-navigation" role="navigation">
		    <ul class="pure-g">
		    	<li class="prev-area pure-u-1-2">
		    			    	<a class="clearfix" href="http://mall.373news.com/felia/?p=117377">
					<div class="prev-arrow left text-center radius"><i class="fa fa-angle-double-left"></i></div>
																	  <figure class="prev-figure left">
					  <img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/10/37a3ff15c5ca8c1c6cc0f38492bc6c79-426x270.jpg" class="thumbnail wp-post-image" alt="古い記事: ギョーザの秋、見ぃつけた!!…鹿児島中央駅界隈から５選" title="古い記事: ギョーザの秋、見ぃつけた!!…鹿児島中央駅界隈から５選" />						</figure>
						<h2 class="nav-title left">ギョーザの秋、見ぃつけた!!…鹿児島中央駅界隈から５選</h2>
								    	</a>
		    			    	</li>
		    	
		    	
		    	<li class="next-area pure-u-1-2">
		    			    		<p class="text-center">最新の記事です</p>
		    			    	</li>
		    </ul><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div>
		</main><!-- #main -->

		
		
		
					
				<div id="ticker-area" class="pure-g">
    <div class="pure-u-1">
    	<div class="content-area">
    	<div id="ticker" class="ticker" rel="roll">
    	<div class="ticker-title"><i class="fa fa-bullhorn"></i> PR</div>
    	<ul class="newsticker">
    		    		    		<li><a onclick="ga('send', 'event', '95071-373news.com-南日本新聞の公式webサイト(text-banner-link)', 'click', '95071-テキストバナー');" target="_blank" href="http://373news.com/">南日本新聞の公式webサイト - 373news.com</a></li>
    		
    		    		<li><a onclick="ga('send', 'event', '13129-南日本新聞社-鹿児島ユナイテッドFC　応援サイト(text-banner-link)', 'click', '13129-テキストバナー');" target="_blank" href="http://373news.com/_sports/k-league/kagoshima_united/index.php">鹿児島ユナイテッドFC　応援サイト - 南日本新聞社</a></li>
    		
    		    	</ul>
    	</div>
    	</div>
    </div>
</div>	</div><!-- #primary -->	
	</div><!-- site-content  -->

	</div><!-- #content -->

	<footer id="footer" class="site-footer" role="contentinfo">
		<div id="back-top" class="page-top text-right">
			<a href="#"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/page-top.png" alt="Felia! フェリア 南日本新聞" width="50" height="86"/></a>
		</div>
		<div class="footer-1">
			<div class="footer-menu">
				<div class="pure-g">
				<div class="pure-u-8-24">
				<a class="footer-logo" href="http://mall.373news.com/felia/" rel="home"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/felia-pc-logo-footer.png" alt="Felia! フェリア 南日本新聞" width="220" height="90" /></a>
				</div>
				<div class="pure-u-5-24">
				<ul>
											<li class="cat-item cat-item-2"><a href="http://mall.373news.com/felia/?cat=2" >グルメ・レシピ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mall.373news.com/felia/?cat=3" >旅・お出かけ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://mall.373news.com/felia/?cat=4" >ファッション・美容</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://mall.373news.com/felia/?cat=5" >ライフスタイル</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://mall.373news.com/felia/?cat=6" >おもしろ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mall.373news.com/felia/?cat=7" >くらし・住まい</a>
</li>
		
				</ul>
				</div>
				<div class="pure-u-5-24">
					<ul>
						<li><a href="/felia/club/present/">プレゼント</a></li>
						<li><a href="http://mall.373news.com/felia/?page_id=430">クーポン</a></li>
						<li><a href="http://mall.373news.com/felia/?post_type=oricon_news">オリコンニュース</a></li>
					</ul>
				</div>
				<div class="pure-u-6-24">
				<h3>人気のキーワード</h3>
								<a href="http://mall.373news.com/felia/?tag=%e5%8f%a4%e6%b0%91%e5%ae%b6" class="tag-cloud-link tag-link-266 tag-link-position-1" style="font-size: 22px;" aria-label="古民家 (27個の項目)">古民家</a>
<a href="http://mall.373news.com/felia/?tag=%e7%89%a9%e7%94%a3%e9%a4%a8" class="tag-cloud-link tag-link-1545 tag-link-position-2" style="font-size: 20.904347826087px;" aria-label="物産館 (22個の項目)">物産館</a>
<a href="http://mall.373news.com/felia/?tag=%e4%b8%96%e7%95%8c%e9%81%ba%e7%94%a3" class="tag-cloud-link tag-link-2825 tag-link-position-3" style="font-size: 19.686956521739px;" aria-label="世界遺産 (17個の項目)">世界遺産</a>
<a href="http://mall.373news.com/felia/?tag=%e9%b9%bf%e5%85%90%e5%b3%b6%e3%81%ae%e9%80%b8%e5%93%81" class="tag-cloud-link tag-link-1546 tag-link-position-4" style="font-size: 19.686956521739px;" aria-label="鹿児島の逸品 (17個の項目)">鹿児島の逸品</a>
<a href="http://mall.373news.com/felia/?tag=%e3%83%8f%e3%83%bc%e3%83%96" class="tag-cloud-link tag-link-1540 tag-link-position-5" style="font-size: 19.686956521739px;" aria-label="ハーブ (17個の項目)">ハーブ</a>
<a href="http://mall.373news.com/felia/?tag=%e3%82%a2%e3%82%b8%e3%82%a2" class="tag-cloud-link tag-link-2824 tag-link-position-6" style="font-size: 18.347826086957px;" aria-label="アジア (13個の項目)">アジア</a>
<a href="http://mall.373news.com/felia/?tag=%e3%83%a8%e3%83%bc%e3%83%ad%e3%83%83%e3%83%91" class="tag-cloud-link tag-link-2826 tag-link-position-7" style="font-size: 16.521739130435px;" aria-label="ヨーロッパ (9個の項目)">ヨーロッパ</a>
<a href="http://mall.373news.com/felia/?tag=%e3%81%9d%e3%81%86%e3%82%81%e3%82%93%e6%b5%81%e3%81%97" class="tag-cloud-link tag-link-1802 tag-link-position-8" style="font-size: 15.913043478261px;" aria-label="そうめん流し (8個の項目)">そうめん流し</a>
<a href="http://mall.373news.com/felia/?tag=%e7%9f%a5%e8%a6%a7%e6%ad%a6%e5%ae%b6%e5%b1%8b%e6%95%b7" class="tag-cloud-link tag-link-2568 tag-link-position-9" style="font-size: 13.84347826087px;" aria-label="知覧武家屋敷 (5個の項目)">知覧武家屋敷</a>
<a href="http://mall.373news.com/felia/?tag=%e3%82%a2%e3%83%ad%e3%83%9e" class="tag-cloud-link tag-link-1542 tag-link-position-10" style="font-size: 13.84347826087px;" aria-label="アロマ (5個の項目)">アロマ</a>
<a href="http://mall.373news.com/felia/?tag=%e6%8a%97%e9%85%b8%e5%8c%96%e4%bd%9c%e7%94%a8" class="tag-cloud-link tag-link-2821 tag-link-position-11" style="font-size: 12.869565217391px;" aria-label="抗酸化作用 (4個の項目)">抗酸化作用</a>
<a href="http://mall.373news.com/felia/?tag=%e3%83%87%e3%83%88%e3%83%83%e3%82%af%e3%82%b9" class="tag-cloud-link tag-link-1543 tag-link-position-12" style="font-size: 11.652173913043px;" aria-label="デトックス (3個の項目)">デトックス</a>
<a href="http://mall.373news.com/felia/?tag=%e6%9c%ac%e6%9e%af%e3%82%8c%e7%af%80" class="tag-cloud-link tag-link-2566 tag-link-position-13" style="font-size: 10.191304347826px;" aria-label="本枯れ節 (2個の項目)">本枯れ節</a>
<a href="http://mall.373news.com/felia/?tag=%e7%be%8e%e8%84%9a%e5%8a%b9%e6%9e%9c" class="tag-cloud-link tag-link-2823 tag-link-position-14" style="font-size: 10.191304347826px;" aria-label="美脚効果 (2個の項目)">美脚効果</a>
<a href="http://mall.373news.com/felia/?tag=%e3%82%a2%e3%83%ad%e3%83%9e%e3%82%aa%e3%82%a4%e3%83%ab" class="tag-cloud-link tag-link-2570 tag-link-position-15" style="font-size: 10.191304347826px;" aria-label="アロマオイル (2個の項目)">アロマオイル</a>
<a href="http://mall.373news.com/felia/?tag=%e3%82%bf%e3%83%a9%e3%82%bd%e3%83%86%e3%83%a9%e3%83%94%e3%83%bc" class="tag-cloud-link tag-link-1544 tag-link-position-16" style="font-size: 10.191304347826px;" aria-label="タラソテラピー (2個の項目)">タラソテラピー</a>
<a href="http://mall.373news.com/felia/?tag=%e3%83%a4%e3%82%af%e3%82%b7%e3%82%ab%e8%82%89" class="tag-cloud-link tag-link-2561 tag-link-position-17" style="font-size: 10.191304347826px;" aria-label="ヤクシカ肉 (2個の項目)">ヤクシカ肉</a>
<a href="http://mall.373news.com/felia/?tag=%e3%82%b4%e3%82%b8%e3%83%99%e3%83%aa%e3%83%bc" class="tag-cloud-link tag-link-2820 tag-link-position-18" style="font-size: 8px;" aria-label="ゴジベリー (1個の項目)">ゴジベリー</a>
<a href="http://mall.373news.com/felia/?tag=%e6%b5%b4%e8%a1%a3" class="tag-cloud-link tag-link-2822 tag-link-position-19" style="font-size: 8px;" aria-label="浴衣 (1個の項目)">浴衣</a>
<a href="http://mall.373news.com/felia/?tag=%e3%82%a2%e3%83%ad%e3%83%9e%e3%83%86%e3%83%a9%e3%83%94%e3%83%bc" class="tag-cloud-link tag-link-1541 tag-link-position-20" style="font-size: 8px;" aria-label="アロマテラピー (1個の項目)">アロマテラピー</a>				</div>
			</div>
			</div>
		</div>
		<div class="footer-2">
			<div class="footer-menu">
				<div class="pure-g">
				<div class="pure-u-1">
				<ul>
					<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><i class="fa fa-angle-right"></i> <a href="http://mall.373news.com/felia/?page_id=24">フェリアについて</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><i class="fa fa-angle-right"></i> <a href="http://mall.373news.com/felia/?page_id=195">広告掲載について</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><i class="fa fa-angle-right"></i> <a href="http://mall.373news.com/felia/?page_id=78">プライバシーポリシー</a></li>
<li id="menu-item-10317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10317"><i class="fa fa-angle-right"></i> <a href="https://mall.373news.com/felia/?page_id=153">お問い合わせ</a></li>
					<li><a href="http://mall.373news.com/felia/?page_id=12854"><i class="fa fa-angle-right"></i> 閲覧環境について</a></li>	
					</ul>
				</div>
				</div>
			</div>
		</div>
		<div class="footer-3">
		    <div class="copyright">
		    	<div class="pure-g">
		        <div class="pure-u-7-24">
		        	<div class="logo373">
		        		<a href="http://373news.com/" target="_blank">
		        			<img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/logo373.png" width="100" height="23" alt="南日本新聞社" />
		        		</a>
		        	</div>
		        	<div class="name373">
		        	<p class="copy"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/kanji373.png" width="120" height="15" alt="南日本新聞社" />
		        	<br />Minami Nippon Shimbun</p></div>
		        </div>
		        <div class="pure-u-9-24">
		        		        <p class="copy">このサイトに掲載されている情報は南日本新聞社が提供しております。<br />© 1999 - 2017 FELIA! All rights reserved.</p>
		        </div>
		        <div class="pure-u-8-24">
		        	<div class="share clearfix">
		        		<div class="fb">
		        			<div class="fb-like" data-href="http://mall.373news.com/felia" data-send="false" data-layout="button_count" data-show-faces="false"></div>
		        		</div>
		        		<div class="tw">
		        			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mall.373news.com/felia" data-via="" data-lang="ja" data-text="Felia! フェリア | かごしまの暮らしを彩る文化・生活情報メディア" data-hashtags="Felia">ツイート</a>
		        		</div>
		        	</div>
		        </div>
		        </div>
		    </div>
		</div>
	</footer><!-- #colophon -->
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="ja",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'ja', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false, gaTrack: true, gaId: 'UA-32932644-4'}, 'google_language_translator');}</script><script type='text/javascript' src='http://mall.373news.com/felia/wp-content/themes/felia_pc/js/vendor/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/themes/felia_pc/js/app.js?ver=1'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'63267425',post:'117155',tz:'9',srv:'mall.373news.com'} ]);
	_stq.push([ 'clickTrackerInit', '63267425', '117155' ]);
</script>


<script>
jQuery(function () {
    jQuery.ajax({
	    type: "GET",
        url: 'https://mall.373news.com/felia/ds_include/felia_top_ajax.inc',
        data: {'key':'0f1231526b67273190928e46640690a80f338166aed41c34ca85b50d101da49f'},
        cache: false,
         async : false,
        dataType: 'jsonp',
        timeout: 10000,
    }).done(function(res){
	   		jQuery('#felia_club_auth').html(res.html);
	}).fail(function(data, textStatus, errorThrown){
			console.log(errorThrown.message);
	});
});
</script>

 
</body>
</html>