<!DOCTYPE html>
<html lang="ja" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8">
<meta name="rating" content="general" />
<meta name="author" content="南日本新聞社" />
<meta name="description" content="もうすぐバレンタインデー！今回は手作りチョコグッズを紹介。 大切な人へ手作りチョコを贈ってみませんか？ バレンタイン&hearts;手作りチョコグッズランキング集計期間：1月1日～1月20日 Rank">
<!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<!--OGP開始-->
<meta property="fb:app_id" content="246758995530024" />
<meta property="og:locale" content="ja_JP">
<meta property="og:type" content="article">
<meta property="og:description" content="もうすぐバレンタインデー！今回は手作りチョコグッズを紹介。 大切な人へ手作りチョコを贈ってみませんか？ バレンタイン&hearts;手作りチョコグッズランキング集計期間：1月1日～1月20日 Rank">
<meta property="og:title" content="ダイソーフレスポジャングルパーク店 | バレンタイン手作りチョコグッズランキング人気TOP3+1">
<meta property="og:url" content="http://mall.373news.com/felia/?p=96656">
<meta property="og:site_name" content="Felia! フェリア 南日本新聞">
<meta property="og:image" content="http://mall.373news.com/felia/wp-content/uploads/2017/02/d7c39fa61de4edfcc65c4c01933cd7bc_s.jpg">
<!--OGP完了-->
<title>ダイソーフレスポジャングルパーク店 | バレンタイン手作りチョコグッズランキング人気TOP3+1 | Felia! フェリア 南日本新聞</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://mall.373news.com/felia/xmlrpc.php">
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mall.373news.com\/felia\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='felia-pure-base-css'  href='//cdn.jsdelivr.net/pure/0.6.0/pure-min.css?ver=0.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='felia-google-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='felia-fancybox-css-css'  href='http://mall.373news.com/felia/wp-content/themes/felia_pc/css/jquery.fancybox.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='felia-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='felia-slider-css'  href='http://mall.373news.com/felia/wp-content/themes/felia_pc/css/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='felia-style-css'  href='http://mall.373news.com/felia/wp-content/themes/felia_pc/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='mw-google-maps-css'  href='http://mall.373news.com/felia/wp-content/plugins/mw-google-maps/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mall.373news.com/felia/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://mall.373news.com/felia/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/themes/felia_pc/js/vendor/jquery.fancybox.pack.js?ver=2.1.5'></script>
<link rel='https://api.w.org/' href='http://mall.373news.com/felia/?rest_route=/' />
<link rel='prev' title='鹿児島逸品ファイル｜創作生かるかん（お詰め合わせ6個入）' href='http://mall.373news.com/felia/?p=96723' />
<link rel="canonical" href="http://mall.373news.com/felia/?p=96656" />
<link rel='shortlink' href='http://mall.373news.com/felia/?p=96656' />
<link rel="alternate" type="application/json+oembed" href="http://mall.373news.com/felia/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmall.373news.com%2Ffelia%2F%3Fp%3D96656" />
<link rel="alternate" type="text/xml+oembed" href="http://mall.373news.com/felia/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmall.373news.com%2Ffelia%2F%3Fp%3D96656&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://mall.373news.com/felia/?json_route=/' />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<script>var google_map_api_key = 'AIzaSyAWj2-_Lel_AtRiiOPwBx16WvQqupgcarw';</script><link rel="icon" href="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://mall.373news.com/felia/wp-content/uploads/2015/12/cropped-site-icon-270x270.png" />
<!--[if IE ]>
<link rel="stylesheet" id="felia-ie-css" href="http://mall.373news.com/felia/wp-content/themes/felia_pc/css/ie.css" type="text/css" media="all"><![endif]-->
<!--[if lt IE 9]>
<link rel="stylesheet" id="felia-ie-css" href="http://mall.373news.com/felia/wp-content/themes/felia_pc/css/ie8.css" type="text/css" media="all">
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
<script src="http://mall.373news.com/felia/wp-content/themes/felia_pc/js/ie/html5shiv-printshiv.js"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32932644-4', '373news.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script></head>
<body class="post-template-default single single-post postid-96656 single-format-standard group-blog">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=246758995530024";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<noscript>
<div class="no_script">サイトを快適に利用するためには、JavaScriptを有効にしてください。</div>
</noscript>
		<header class="site-header">
		<div class="sub-header">
			<div class="sub-header-content">
				<div class="pure-g">

					<div class="pure-u-1">
	
						<div id="felia_club_auth"  class="pure-menu pure-menu-horizontal text-right"></div>				

					</div>
					
				</div>
			</div>
		</div>
		<div class="header-content">
		<div class="pure-g">
			<div class="pure-u-1-4">
				<h1 class="site-title"><a href="http://mall.373news.com/felia/" rel="home"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/felia-logo-pc.png" alt="Felia! フェリア 南日本新聞 | かごしまの暮らしを彩る文化・生活情報メディア" width="197" /></a>
				</h1>
			</div>
			<div class="pure-u-3-4 text-right">
				<div class="header-ad">
					<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Felia PC_728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="2705166667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="http://373news.com/373ad/icc/mnsbn.inc?bid=5c40853ab4c0faee&ttt=1486509571.6241">
</div>
				</div>
			</div>
		</div>
		</div>
	</header><!-- #masthead -->
<!--
			<div class="pure-g">
				<div class="pure-u-1">
					<p class="panel text-center emergency"><i class="fa fa-exclamation-triangle"></i> 7月13日午前1時～5時の間、システムメンテナンスに伴いサービスを停止しますので、ご了承の程よろしくお願いします。</p>
				</div>
			</div>
-->

			<div class="menu-content-bg">
		<div class="menu-content">
			<div class="prue-g">
				<div class="pure-u-1">
					<div class="pure-menu pure-menu-horizontal">
						<a href="/felia/" class="pure-menu-link pure-menu-heading"><i class="fa fa-home"></i></a>
					    <ul class="pure-menu-list">
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=2" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/gourmet.png" width="16" alt="グルメ・レシピ" />グルメ・レシピ</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=8" class="pure-menu-link">グルメ</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=9" class="pure-menu-link">レシピ</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=3" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/travel.png" width="16" alt="旅・お出かけ" />旅・お出かけ</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=10" class="pure-menu-link">県内情報</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=11" class="pure-menu-link">県外情報</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=4" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/beauty.png" width="16" alt="ビューティー・カラダ" />ビューティー・カラダ</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=12" class="pure-menu-link">ファッション</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=13" class="pure-menu-link">美容・健康</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=5" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/lifestyle.png" width="16" alt="ライフスタイル"/>ライフスタイル</a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=14" class="pure-menu-link">仕事・恋愛</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=15" class="pure-menu-link">結婚・妊娠</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=16" class="pure-menu-link">子育て・教育</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=17" class="pure-menu-link">趣味・資格</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=549" class="pure-menu-link">その他</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=6" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/fun.png" width="16" alt="おもしろ" />おもしろ</a>
							    <ul class="pure-menu-children">
								    <li class="pure-menu-item"><a href="/felia/?cat=1387" class="pure-menu-link">話題のかごしま</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=21" class="pure-menu-link">アート</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=533" class="pure-menu-link">へぇ〜</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=550" class="pure-menu-link">その他</a></li>
							        <li class="pure-menu-item"><a href="/felia/?post_type=oricon_news" class="pure-menu-link">オリコン</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/?cat=7" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/house.png" width="16" alt="くらし・住まい" />くらし・住まい
							    </a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/?cat=24" class="pure-menu-link">住まい</a></li>
							        <li class="pure-menu-item"><a href="/felia/?cat=26" class="pure-menu-link">法律・トラブル</a></li>
							    </ul>
							</li>
							<li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover">
							    <a href="/felia/club/" class="pure-menu-link">
							    <img src="/felia/wp-content/themes/felia_pc/images/foochang-icon.png" width="16" alt="ふーちゃん" />フェリア倶楽部
							    </a>
							    <ul class="pure-menu-children">
							        <li class="pure-menu-item"><a href="/felia/club/present/" class="pure-menu-link">プレゼント</a></li>
							    </ul>
							</li>
												    </ul>
					</div>
				</div>
			</div>
		</div>
	</div>		
    		    				
				

	<div id="content">	<div class="site-content pure-g">
			
<div id="secondary" class="pure-u-8-24">

			<div class="pure-menu club-menu">
		<h2 class="pure-menu-heading"><i class="fa fa-bullhorn"></i> フェリア倶楽部コンテンツ<small>FELIA! CLUB</small></h2>

		<div class="pure-g">
		<div class="pure-u-1">
		<ul class="aj bxslider"></ul>
		<p class="more-ranking text-center">
		<a href="http://mall.373news.com/felia/club/"><i class="fa fa-chevron-down"></i> もっと見る</a>
		</p>
		</div>
		</div>
	</div>

	
		

	
			
			<div class="pure-menu pure-menu-open">
				<h2 class="pure-menu-heading"><i class="fa fa-list"></i> カテゴリー<small>CATEGORY</small></h2>
		
			
			<ul>
							    	<li class="cat-item cat-item-2"><a href="http://mall.373news.com/felia/?cat=2" >グルメ・レシピ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mall.373news.com/felia/?cat=3" >旅・お出かけ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://mall.373news.com/felia/?cat=4" >ビューティー・カラダ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://mall.373news.com/felia/?cat=5" >ライフスタイル</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://mall.373news.com/felia/?cat=6" >おもしろ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mall.373news.com/felia/?cat=7" >くらし・住まい</a>
</li>
			    			    <li class="search-menu"><form method="get" class="pure-form" action="http://mall.373news.com/felia/">
          <input type="search" class="search-text" placeholder="検索" value="" name="s">
          <input class="button-small pure-button" type="submit" id="searchsubmit" value="検 索" />
</form></li>
			</ul>
		
		</div>



	

	
		<div class="pure-menu pure-menu-open">
	<h2 class="pure-menu-heading"><i class="fa fa-list"></i> この記事のシリーズ<small>SERIES</small></h2>    		
		<ul><li class="cat-item"><a href="http://mall.373news.com/felia/?series=pickup-ranking" rel="tag">フェリアピックアップランキング</a></li></ul>	</div>
		

	<div class="pure-menu pure-menu-open">
	<h2 class="pure-menu-heading"><i class="fa fa-gift"></i> プレゼント・クーポン<small>PRESENTS</small></h2>	    		
	<div class="button-nav">
	<div class="pure-g">
	    <div class="pure-u-1-2">
	    	<a class="pure-button button-green" href="/felia/club/present/"><i class="fa fa-gift"></i> プレゼント</a>
	    </div>
	    <div class="pure-u-1-2">
	    	<a class="pure-button button-orange" href="http://mall.373news.com/felia/?page_id=430"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/coupon-w.png" alt="クーポン" width="18" height="18" />  クーポン</a>
	    </div>
	</div>
	</div>
	</div>

	
	<aside class="side">
		<div class="side-banner">
			<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Felia PC(middle)_300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="8612099460"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="http://373news.com/373ad/icc/mnsbn.inc?bid=fdae3ee213630c65&ttt=1486509571.6563">
</div>
		</div>	
	</aside>


	
	

<div id="Rlist" class="pure-menu pure-menu-open">
<h2 class="pure-menu-heading ranking-head"><i class="fa fa-trophy"></i> 人気記事ランキング<small>RANKING</small></h2>	
<ul class="sidebar-ranking-list">

	
		
	<li class="no1">
		<a href="http://mall.373news.com/felia/?p=95848&rank=pc" title="石蔵を改装したカフェやレストランでレトロモダンを満喫―">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/01/14cece38525088f538702f3baa6616d5-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="レトロモダンを満喫できる石蔵の店" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>石蔵を改装したカフェやレストランでレトロモダンを満喫―...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no2">
		<a href="http://mall.373news.com/felia/?p=24296&rank=pc" title="お外で朝ごはん!!　普段と違う気分で今日をスタートさせてみませんか?">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="213" height="135" src="http://mall.373news.com/felia/wp-content/uploads/2014/10/8b65aa47dc329e8e7f3e75e585ed89df1-213x135.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>お外で朝ごはん!!　普段と違う気分で今日をスタートさせてみま...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no3">
		<a href="http://mall.373news.com/felia/?p=96426&rank=pc" title="畑pan | ハード系から旬野菜のパンまで…（鹿屋市本町）">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/01/3098686ca46d89c6f688b85b10e9682d-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="畑pan" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>畑pan | ハード系から旬野菜のパンまで…（鹿屋市本町）...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no4">
		<a href="http://mall.373news.com/felia/?p=96529&rank=pc" title="薩摩川内市東郷町 | 藤川天神の臥竜梅は一見の価値あり。近くの豆腐料理も絶品!!">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/02/647569d1d8d3480337a221cb33b68763-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="豆腐料理「のぶちゃん屋」の定食" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>薩摩川内市東郷町 | 藤川天神の臥竜梅は一見の価値あり。近く...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no5">
		<a href="http://mall.373news.com/felia/?p=28333&rank=pc" title="鹿児島でオススメの『日帰り温泉＋グルメ』スポット。カラダもオナカも大満足!!">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="213" height="135" src="http://mall.373news.com/felia/wp-content/uploads/2014/10/11-1-213x135.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>鹿児島でオススメの『日帰り温泉＋グルメ』スポット。カラダもオ...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no6">
		<a href="http://mall.373news.com/felia/?p=95808&rank=pc" title="日置市伊集院町下谷口・猪鹿倉・徳重方面のグルメやおすすめスポット情報！">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/01/1d2ea9180c724e2a769951894f39768c-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="ようこそわが町へ　伊集院中央販売所" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>日置市伊集院町下谷口・猪鹿倉・徳重方面のグルメやおすすめスポ...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no7">
		<a href="http://mall.373news.com/felia/?p=95824&rank=pc" title="鹿児島市桜ケ丘方面のグルメやおすすめスポット情報！">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/01/0d280289cf3ec3f5cc2d1d62c550e931-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="ようこそわが町へ　桜ヶ丘営業所" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>鹿児島市桜ケ丘方面のグルメやおすすめスポット情報！...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no8">
		<a href="http://mall.373news.com/felia/?p=93187&rank=pc" title="Kids Cafe &#038; Bar LINK | 離乳食まで用意する、ママにやさしい古民家カフェ（姶良市平松）">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2016/12/b9502130168af1dc925977c94e7882a3-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="Kids Cafe ＆ Bar LINKの「LINKのランチ」" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>Kids Cafe &#038; Bar LINK | 離乳...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no9">
		<a href="http://mall.373news.com/felia/?p=95836&rank=pc" title="門倉多仁亜の旬を食べる | 今年のバレンタインデーに手作りしてみては？">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/01/3cc670a45395e08743de6bc08e60f27d-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="サワーポメロのチョコレートブラウニー" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-2">グルメ・レシピ</div>
			    				    	<h1>門倉多仁亜の旬を食べる | 今年のバレンタインデーに手作りし...</h1>
			    </div>
			</div>
		</a>
	</li>
		
		
	<li class="no10">
		<a href="http://mall.373news.com/felia/?p=96528&rank=pc" title="玩具店販売員：日本文化や伝統に込められた親の子への思いを伝えていく">
			<div class="pure-g">
			    <figure class="pure-u-2-5">
			    				    		
			    	<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/01/f13fe8b0599c42c529d3bbd330657cdc-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="" />			    				
			    </figure>
			    <div class="pure-u-3-5">
			    				    	<div class="cat-item cat-item-5">ライフスタイル</div>
			    				    	<h1>玩具店販売員：日本文化や伝統に込められた親の子への思いを伝え...</h1>
			    </div>
			</div>
		</a>
	</li>
	</ul>
<p id="more-ranking" class="more-ranking text-center"><i class="fa fa-chevron-down"></i> もっと見る</p>
</div>






	<div id="Slist" class="pure-menu pure-menu-open">
	    <h2 class="pure-menu-heading"><i class="fa fa-list"></i> オススメのシリーズ<small>SERIES</small></h2>
	    <ul>
	    		<li class="cat-item cat-item-124"><a href="http://mall.373news.com/felia/?series=machinopanyasan" title="街角にはたくさんの種類のおいしそうなパンが並んだパン屋さんがあります。「もっといろんなパン屋さんを知りたい」というパン好きの皆さんの声にお応えして、県内各地のパン屋さんを紹介している「フェリア」の人気コンテンツ『街のパン屋さん』。">街のパン屋さん</a>
</li>
	<li class="cat-item cat-item-1392"><a href="http://mall.373news.com/felia/?series=sakaba-hourouki" title="つれづれなるままに今宵はここでひとり酒。
おもしろい人やおいしい食べ物に出会える酒場が好き。ふらり飲み歩いてたどり着いた店を、気の向くままに紹介します。">ライター鯱の酒場放浪記</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://mall.373news.com/felia/?series=lets-go" title="今度の休日は「子どもとどこにでかけよう？」そんなパパ・ママのために、小さな子ども連れでも気軽に楽しめる県内各地のスポットを紹介します。">小さな子どもといっしょに行こうよ</a>
</li>
	<li class="cat-item cat-item-140"><a href="http://mall.373news.com/felia/?series=close-up" title="鹿児島で働く女性たちを紹介しているFelia!の『クローズアップ』。いろいろな職場で輝いている彼女たちの姿や、これまでの足取りをご紹介します。">Close up</a>
</li>
	<li class="cat-item cat-item-1388"><a href="http://mall.373news.com/felia/?series=yuru-tabi" title="地域密着のニュースを追いかける南日本新聞記者おすすめのスポットを、フェリア記者が訪ねます。">ゆる旅スケッチ</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://mall.373news.com/felia/?series=wadai-no-spot" title="このシリーズは【話題のスポット】として、南日本新聞 生活情報誌てぃーたいむに掲載されたものです。衣食住などテーマを設け、人気のスポットを紹介します。旅・ドライブのご参考にどうぞ。">話題のスポット</a>
</li>
	<li class="cat-item cat-item-1397"><a href="http://mall.373news.com/felia/?series=thank-you-for-the-music" title="すてきなあの人は、どんな音楽を聴いているのだろう？ 自身も音楽が大好きなライターikuが、すてきな人を支える音楽の話を聴きに行くシリーズです。いつも寄り添ってくれる音楽に「Thank You For The Music」!!">ライターikuのThank You For The Music</a>
</li>
	<li class="cat-item cat-item-1363"><a href="http://mall.373news.com/felia/?series=law-qa" title="暮らしの中での様々な悩み事・・。「これって法律上はどうなの？」といった悩み事を、Q&amp;Aの形で、弁護士の先生が分かりやすくお答えします。

これまでのシリーズ【私を守る 法律のはなし】はこちらからどうぞ！">弁護士・牧瀬に学ぶ　法律Q&amp;A</a>
</li>
		
	    </ul>
	    <p id="s-ranking" class="more-ranking text-center"><i class="fa fa-chevron-down"></i> もっと見る</p>
	</div>

	
			<div class="oricon-menu pure-menu pure-menu-open">
<h2 class="pure-menu-heading oricon-head text-center">
    <img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/oricon-title.jpg" width="150" height="24" alt="オリコンスタイル" />
    <span>オリコンが提供するエンタメニュース</span>
</h2>
<ul class="sidebar-oricon-list">
            <li>
    	<a href="http://mall.373news.com/felia/?oricon_news=2085610-2">
    		<div class="pure-g">
    		    <figure class="pure-u-2-5">
    		        			<img style="width: 116px; height: auto;" src="http://newsimg.oricon.co.jp/feed/images/size640wh/20170207_163902_size640wh_1922.jpg" title="大同火災の海外旅行傷害保険は“ボルダリング”も補償範囲以内となる（写真はイメージ）" alt="大同火災の海外旅行傷害保険は“ボルダリング”も補償範囲以内となる（写真はイメージ）の画像" />    					
    		    </figure>
    		    <div class="pure-u-3-5">
    		    	<h1 class="entry-title text-justify">大同火災、海外旅行傷害保険改定、ボルダリングを補償対象に</h1>
    		    	<p>　大同火災は2月2日、4月1日以降を保険始期とする契約を対象に、海外旅行傷害保険の保...</p>    		    </div>
    		</div>						
    	</a>
    </li>
        <li>
    	<a href="http://mall.373news.com/felia/?oricon_news=2085621-2">
    		<div class="pure-g">
    		    <figure class="pure-u-2-5">
    		        			<img style="width: 116px; height: auto;" src="http://newsimg.oricon.co.jp/feed/images/size640wh/20170207_192247_size640wh_4003.jpg" title="映画『ジョジョの奇妙な冒険 ダイヤモンドは砕けない 第一章』に出演する（左から）神木隆之介、小松菜奈 （C）2017 映画「ジョジョの奇妙な冒険 ダイヤモンドは砕けない 第一章」製作委員会（C）LUCKY LAND COMMUNICATIONS/集英社" alt="映画『ジョジョの奇妙な冒険 ダイヤモンドは砕けない 第一章』に出演する（左から）神木隆之介、小松菜奈 （C）2017 映画「ジョジョの奇妙な冒険 ダイヤモンドは砕けない 第一章」製作委員会（C）LUCKY LAND COMMUNICATIONS/集英社の画像" />    					
    		    </figure>
    		    <div class="pure-u-3-5">
    		    	<h1 class="entry-title text-justify">神木隆之介、実写『ジョジョ』で初の“おでこ出し”　ビジュアル解禁</h1>
    		    	<p>　荒木飛呂彦氏の人気漫画を実写化する映画『ジョジョの奇妙な冒険 ダイヤモンドは砕けな...</p>    		    </div>
    		</div>						
    	</a>
    </li>
        <li>
    	<a href="http://mall.373news.com/felia/?oricon_news=2085524-2">
    		<div class="pure-g">
    		    <figure class="pure-u-2-5">
    		        			<img style="width: 116px; height: auto;" src="http://newsimg.oricon.co.jp/feed/images/size640wh/20170205_165130_size640wh_2756.jpg" title="フジテレビ系連続ドラマ『クズの本懐』（毎週水曜　深夜1：55）で主演を務める吉本実憂　過激なシーンにも果敢に挑戦している （C）ORICON NewS inc." alt="フジテレビ系連続ドラマ『クズの本懐』（毎週水曜　深夜1：55）で主演を務める吉本実憂　過激なシーンにも果敢に挑戦している （C）ORICON NewS inc.の画像" />    					
    		    </figure>
    		    <div class="pure-u-3-5">
    		    	<h1 class="entry-title text-justify">吉本実憂、清純派の殻破り成長「お芝居がだいすき」</h1>
    		    	<p>　「日に日にお芝居が大好きになっている。きのうよりきょうのお芝居が好きという想いが大...</p>    		    </div>
    		</div>						
    	</a>
    </li>
     
</ul>
<p class="more-ranking text-center"><a href="http://mall.373news.com/felia/?post_type=oricon_news"><i class="fa fa-chevron-right"></i> もっと見る</a></p>
</div>		

	
	<aside class="sns facebook">
		<div class="fb-page-inner">
			<div class="fb-page" data-href="https://www.facebook.com/373felia" data-width="300" data-height="340" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
				<div class="fb-xfbml-parse-ignore">
					<blockquote cite="https://www.facebook.com/373felia">
						<a href="https://www.facebook.com/373felia">南日本新聞 フェリア</a>
					</blockquote>
				</div>
			</div>
		</div>
</aside>	
	<aside class="side">
		<div class="side-banner insta">
			<a onclick="ga('send', 'event', 'インスタバナー', 'click', 'PC');" href="https://www.instagram.com/felia_insta/" target="_blank"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/insta.jpg" width="300" height="90" alt="インスタグラム"></a>
		</div>
	</aside>
	<aside class="side">

		<div class="side-banner">
			<a onclick="ga('send', 'event', 'ミンカルバナー', 'click', 'PC広告');" href="http://www.373kc.jp/mincul.html" target="_blank"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/mincul300px62px.gif" width="300" height="60" alt="みんかる"></a>
		</div>
		
	</aside>
	
	<aside class="side">
		<div class="side-banner">
			<div class="mns_bn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Felia PC(bottom)_300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2732106988289731"
     data-ad-slot="1088832661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="mnsbn_hidden" width="1" height="1" alt="" src="http://373news.com/373ad/icc/mnsbn.inc?bid=4dedc3dfa62d755b&ttt=1486509571.7814">
</div>
		</div>
	</aside>
</div><!-- #secondary -->
	<div id="primary" class="pure-u-16-24">
		<main id="main" class="container">
		<div class="content-area">
				<div class="page-header">
		<div class="head-bread">

		<div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 5.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Felia! フェリア 南日本新聞." href="http://mall.373news.com/felia" class="home"><span property="name"><i class="fa fa-home"></i> HOME</span></a><meta property="position" content="1"></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="おもしろへ移動" href="http://mall.373news.com/felia/?cat=6" class="taxonomy category"><span property="name">おもしろ</span></a><meta property="position" content="2"></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="へぇ～へ移動" href="http://mall.373news.com/felia/?cat=533" class="taxonomy category"><span property="name">へぇ～</span></a><meta property="position" content="3"></span><span property="itemListElement" typeof="ListItem"><span property="name">ダイソーフレスポジャングルパーク店 | バレンタイン手作りチョコグッズランキング人気TOP3+1</span><meta property="position" content="4"></span></div>		
		</div>
		</div>
							


<article id="post-96656" class="single-main post-96656 post type-post status-publish format-standard has-post-thumbnail hentry category-he-e category-omoshiro tag-1464 series-pickup-ranking">
	<header class="entry-header">
	
											<div class="cat-item cat-item-6">おもしろ</div>
		
				
		<div class="box-time clearfix">
			<time class="entry-date" datetime="2017-02-08">2017.2.8<small>(水)</small></time>
						<span class="author"><a class="author-name" href="http://mall.373news.com/felia/?author=2"><img src="http://mall.373news.com/felia/wp-content/uploads/2014/04/531f1b6140fbc964081bdfd1a00770d0-200x200.jpg" width="40" height="40" alt="フェリア" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></a><a class="author-name-text" href="http://mall.373news.com/felia/?author=2">フェリア</a></span>
					</div>
		
		<div class="entry-label">
		    <div class="clearfix label-top">
		    
			    			        			        <span class="label-cat label radius">へぇ～</span>
			        			    			        			    			    
			    		         
		        		        	
		        			    <span class="label-series label radius">シリーズ : <a href="http://mall.373news.com/felia/?series=pickup-ranking" rel="tag">フェリアピックアップランキング</a></span>
			    		        		    </div>
		</div>
		
		<h1 class="entry-title text-justify">
			ダイソーフレスポジャングルパーク店 | バレンタイン手作りチョコグッズランキング人気TOP3+1					</h1>
		<div class="social-top-box pure-menu pure-menu-open pure-menu-horizontal">
	<ul class="inline-list pure-menu-list clearfix">
		<!-- Facebook「いいね！」ボタン Start -->
		<li class="pure-menu-item"><div class="fb-like" data-href="http://mall.373news.com/felia/?p=96656" data-send="false" data-layout="button_count" data-show-faces="false"></div></li>
		<!-- Facebook「いいね！」ボタン End -->
		<!-- ツイートボタン Start -->
		<li class="pure-menu-item"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mall.373news.com/felia/?p=96656" data-via="" data-lang="ja" data-hashtags="Felia">ツイート</a></li>
		<!-- ツイートボタン End -->
	</ul>
</div>

	</header><!-- .entry-header -->
	
	<div class="entry-content">
	
		
					<figure class="main-image text-center">
			<img width="640" height="427" src="http://mall.373news.com/felia/wp-content/uploads/2017/02/d7c39fa61de4edfcc65c4c01933cd7bc_s.jpg" class="attachment-medium size-medium wp-post-image" alt="" />						</figure>
				
			

	

	
		
				<div style="border-style: solid ; border-width: 1px; border-color: #4682B4; padding: 15px 15px 5px 15px;">
<p>もうすぐバレンタインデー！今回は手作りチョコグッズを紹介。<br />
大切な人へ手作りチョコを贈ってみませんか？</p>
</div>
<section>
<h2>バレンタイン&hearts;手作りチョコグッズランキング<br /><small>集計期間：1月1日～1月20日</small></h2>
</section>
<section>
<h3>Ranking # 1</h3>
<h4>製菓材料<br /><small>各108円</small></h4>
<p>板チョコやケーキミックス、デコレーション用のパウダー、ゼリー、粒チョコなど種類がいっぱい。</p>
<div class="pure-g">
<div class="pure-u-1-2"><div id="attachment_96675" style="width: 630px" class="wp-caption aligncenter"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/02/9f703e972ff18a433fc9f2c4399ede95.jpg" alt="" width="620" height="412" class="size-full wp-image-96675" /><p class="wp-caption-text">左：アイシングパウダー、右：チョコレートペン</p></div></div>
<div class="pure-u-1-2"><div id="attachment_96672" style="width: 960px" class="wp-caption aligncenter"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/02/e4e4deca515c02453686461a847ee921-1.jpg" alt="" width="950" height="517" class="size-full wp-image-96672" srcset="http://mall.373news.com/felia/wp-content/uploads/2017/02/e4e4deca515c02453686461a847ee921-1.jpg 950w, http://mall.373news.com/felia/wp-content/uploads/2017/02/e4e4deca515c02453686461a847ee921-1-680x370.jpg 680w, http://mall.373news.com/felia/wp-content/uploads/2017/02/e4e4deca515c02453686461a847ee921-1-768x418.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" /><p class="wp-caption-text">＜調理例＞</p></div></div>
</div>
</section>
<section>
<h3>Ranking # 2</h3>
<h4>ギフトBOX<br /><small>各108円</small></h4>
<p>トリュフを入れて友チョコや義理チョコにちょうどいいサイズ。包装紙やバッグでかわいくラッピングしても◎。（写真はトリュフBOX）</p>
<p><img src="http://mall.373news.com/felia/wp-content/uploads/2017/01/BOX.jpg" alt="" width="800" height="375" class="aligncenter size-full wp-image-96658" srcset="http://mall.373news.com/felia/wp-content/uploads/2017/01/BOX.jpg 800w, http://mall.373news.com/felia/wp-content/uploads/2017/01/BOX-680x319.jpg 680w, http://mall.373news.com/felia/wp-content/uploads/2017/01/BOX-768x360.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><br />
</section>
<section>
<h3>Ranking # 3</h3>
<h4>チョコカップ<br /><small>各108円</small></h4>
<p>チョコを溶かして型に流し込むだけ。簡単にかわいいチョコができあがり♪</p>
<div class="pure-g">
<div class="pure-u-1-2"><div id="attachment_96660" style="width: 519px" class="wp-caption aligncenter"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/01/9037c45f56948ace83953d2c95073e63.jpg" alt="" width="509" height="440" class="size-full wp-image-96660" /><p class="wp-caption-text">左：ハート型、右：ラウンド型</p></div></div>
<div class="pure-u-1-2"><div id="attachment_96684" style="width: 476px" class="wp-caption aligncenter"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/02/1d6357ac25309b505487aff26ba9478e.jpg" alt="" width="466" height="247" class="size-full wp-image-96684" /><p class="wp-caption-text">＜調理例＞</p></div></div>
</div>
</section>
<section>
<h3>番外：ふ～ちゃん&#8217;sセレクト</h3>
<h4>シリコンチョコモールドくまさん<br /><small>108円</small></h4>
<p>くまさんの顔型のチョコができる！</p>
<div class="pure-g">
<div class="pure-u-2-5"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/01/a3baf271899a801a7d15171114c1e1f0-e1485830420542.jpg" alt="" width="411" height="522" class="aligncenter size-full wp-image-96661" /></div>
<div class="pure-u-3-5">
<div id="attachment_96686" style="width: 210px" class="wp-caption aligncenter"><img src="http://mall.373news.com/felia/wp-content/uploads/2017/02/6d328d6d24e4d9c87f0b0a8118b5b5f0-e1485830067957.jpg" alt="" width="200" height="187" class="size-full wp-image-96686" /><p class="wp-caption-text">＜調理例＞</p></div>
</div>
</div>
</section>
<section>
<dl>
<dt>教えてくれたお店</dt>
<dd>
<h4>ダイソー フレスポジャングルパーク店</h4>
<ul>
<li>TEL：099-213-0895</li>
</ul>
<p><strong>価格は全て税込</strong></p>
</dd>
</dl>
</section>
				
				
	</div><!-- .entry-content -->	
	


	

<!-- coupon -->


	
<footer class="social-box">
	<ul class="inline-list pure-menu-list clearfix">
		<!-- Facebook「いいね！」ボタン Start -->
		<li class="pure-menu-item"><div class="fb-like" data-href="http://mall.373news.com/felia/?p=96656" data-send="false" data-layout="button_count" data-show-faces="false"></div></li>
		<!-- Facebook「いいね！」ボタン End -->
		<!-- ツイートボタン Start -->
		<li class="pure-menu-item"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mall.373news.com/felia/?p=96656" data-via="" data-lang="ja" data-hashtags="Felia">ツイート</a></li>
		<!-- ツイートボタン End -->
	</ul>
</footer>


	
</article><!-- #post-## -->
	<div id='jp-relatedposts' class='jp-relatedposts' >
	 <header class="page-header"><h3 class="page-title"><i class="fa fa-pencil"></i> こちらの記事もどうぞ</h3></header>
</div>

			  
	    	    
							<h3 class="series-header"><i class="fa fa-pencil"></i> この記事のシリーズ <small>Series of this article</small></h3>
				<div class="taxonomy-description">
				<div class="pure-g">
				<div class="pure-u-5-24">
				<a href="http://mall.373news.com/felia/?series=pickup-ranking">
				 <img src="http://mall.373news.com/felia/wp-content/uploads/2016/03/e63b92691bcc8b0d9eafd81f5e922377.jpg" />
				</a>
				</div>				
				<div class="pure-u-19-24">
				<h4><a href="http://mall.373news.com/felia/?series=pickup-ranking">フェリアピックアップランキング</a></h4>
				
				<p>気になるお店の気になるランキングをお届けします！</p>				<p class="text-right"><a class="pure-button button-large" href="http://mall.373news.com/felia/?series=pickup-ranking">記事一覧を見る</a></p>
				</div>
				</div>
				</div>
			
			
	  	


<div class="entry-label-bottom">
	<div class="label-bottom">
	<span>キーワード : </span><a href="http://mall.373news.com/felia/?tag=%e3%83%90%e3%83%ac%e3%83%b3%e3%82%bf%e3%82%a4%e3%83%b3" rel="tag">バレンタイン</a>	</div>
</div>
	

<aside class="author-post">
 <h3><i class="fa fa-user"></i> この記事を書いた人</h3>
 <div class="author-post-box pure-g">
 <figure class="pure-u-4-24">
 <a class="radius" href="http://mall.373news.com/felia/?author=2">
	 <img src="http://mall.373news.com/felia/wp-content/uploads/2014/04/531f1b6140fbc964081bdfd1a00770d0-200x200.jpg" width="107" height="107" alt="フェリア" class="avatar avatar-107 wp-user-avatar wp-user-avatar-107 alignnone photo" /> </a>
 </figure>
 <div class="pure-u-20-24">
 	<div class="box-title">
	 	<h4>
	 	    <a class="radius" href="http://mall.373news.com/felia/?author=2">
	 		<span class="author-name">フェリア</span>
	 		 </a>
	 	</h4>	
	 		 </div>
	 <div class="pure-g">
	     <div class="pure-u-1">
	     	     <p class="author-desc">南日本新聞社が提供する鹿児島の文化・生活情報を、総発行部数約230,800部のフリーペーパーとWebサイトでお届けしています。</p>
	     	     </div>
	 </div>
 	</div>
 </div>
  <dl class="author-message-area">
    <dt><i class="fa fa-info-circle"></i> お知らせ</dt>
    <dd><p>フリーペーパーフェリア425号の特集テーマは「ときめきFILE 2017」。<br />
もうすぐバレンタイン! 「だれかいい人いないの?」「そもそも鹿児島は男の人が少ないよね」「いい人は結婚してるよね～」－そんな会話、あなたの周りで交わされていませんか? 振り返ればフェリアにはかつて“よかにせ”を紹介する名物コーナーがありました。今、再び編集部が総力を挙げ(!?)県内各界の独身男性を捜索。決めゼリフに胸キュン! 「自分へのご褒美」「友チョコ」もいいけれど、今年は本命チョコ! 選んでみませんか?</p></dd>
 </dl>
 
</aside>

<aside id="author-recent-post">
<h4 class="author-recent-post-title"><i class="fa fa-pencil"></i> 最近書いた記事</h4>

<div class="author-post-list">
	<div class="author-post-list-box">
		<div class="pure-g">
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=96723">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/02/b778388e7babf868b42b8bd88d1bf7fe-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="" />    			</figure>
			<div class="entry-date"><time datetime="2017-02-08">2017.2.8<small>(水)</small></time></div>
			<h2 class="text-justify">鹿児島逸品ファイル｜創作生かるかん（お詰め合わせ6個入）</h2>
			</a>
		</div>
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=96529">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/02/647569d1d8d3480337a221cb33b68763-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="豆腐料理「のぶちゃん屋」の定食" />    			</figure>
			<div class="entry-date"><time datetime="2017-02-06">2017.2.6<small>(月)</small></time></div>
			<h2 class="text-justify">薩摩川内市東郷町 | 藤川天神の臥竜梅は一見の価値あり。近くの豆腐料理も絶品!!</h2>
			</a>
		</div>
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=95085">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/01/3e2d4b8a354cc042a800fc0a0d7e8cba-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="作ってみよう♪ 世界のあったか料理" />    			</figure>
			<div class="entry-date"><time datetime="2017-02-04">2017.2.4<small>(土)</small></time></div>
			<h2 class="text-justify">作ってみよう♪ 世界のあったか料理 | スウェーデン・カナダ・フィリピン・中国から5つのレシピ</h2>
			</a>
		</div>
				<div class="pure-u-1-4">
			<a href="http://mall.373news.com/felia/?p=96426">
			<figure>
					<img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/01/3098686ca46d89c6f688b85b10e9682d-426x270.jpg" class="attachment-list_thumbnail size-list_thumbnail wp-post-image" alt="畑pan" />    			</figure>
			<div class="entry-date"><time datetime="2017-02-03">2017.2.3<small>(金)</small></time></div>
			<h2 class="text-justify">畑pan | ハード系から旬野菜のパンまで…（鹿屋市本町）</h2>
			</a>
		</div>
				</div>
		<div class="pure-g">
			<div class="pure-u-1">
				<p class="goto-list text-center"><a class="pure-button" href="http://mall.373news.com/felia/?author=2"><i class="fa fa-list"></i> 全ての記事をみる</a></p>
			</div>
		</div>
	</div>
</div>
</aside>
							<nav class="footer-bread">	
				<div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 5.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Felia! フェリア 南日本新聞." href="http://mall.373news.com/felia" class="home"><span property="name"><i class="fa fa-home"></i> HOME</span></a><meta property="position" content="1"></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="おもしろへ移動" href="http://mall.373news.com/felia/?cat=6" class="taxonomy category"><span property="name">おもしろ</span></a><meta property="position" content="2"></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="へぇ～へ移動" href="http://mall.373news.com/felia/?cat=533" class="taxonomy category"><span property="name">へぇ～</span></a><meta property="position" content="3"></span><span property="itemListElement" typeof="ListItem"><span property="name">ダイソーフレスポジャングルパーク店 | バレンタイン手作りチョコグッズランキング人気TOP3+1</span><meta property="position" content="4"></span></div>			</nav>	
						
		<nav class="navigation post-navigation" role="navigation">
		    <ul class="pure-g">
		    	<li class="prev-area pure-u-1-2">
		    			    	<a class="clearfix" href="http://mall.373news.com/felia/?p=96723">
					<div class="prev-arrow left text-center radius"><i class="fa fa-angle-double-left"></i></div>
																	  <figure class="prev-figure left">
					  <img width="426" height="270" src="http://mall.373news.com/felia/wp-content/uploads/2017/02/b778388e7babf868b42b8bd88d1bf7fe-426x270.jpg" class="thumbnail wp-post-image" alt="古い記事: 鹿児島逸品ファイル｜創作生かるかん（お詰め合わせ6個入）" title="古い記事: 鹿児島逸品ファイル｜創作生かるかん（お詰め合わせ6個入）" />						</figure>
						<h2 class="nav-title left">鹿児島逸品ファイル｜創作生かるかん（お詰め合わせ6個入）</h2>
								    	</a>
		    			    	</li>
		    	
		    	
		    	<li class="next-area pure-u-1-2">
		    			    		<p class="text-center">最新の記事です</p>
		    			    	</li>
		    </ul><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div>
		</main><!-- #main -->

		
		
		
					
				<div id="ticker-area" class="pure-g">
    <div class="pure-u-1">
    	<div class="content-area">
    	<div id="ticker" class="ticker" rel="roll">
    	<div class="ticker-title"><i class="fa fa-bullhorn"></i> PR</div>
    	<ul class="newsticker">
    		    		    		<li><a onclick="ga('send', 'event', '95071-373news.com-南日本新聞の公式webサイト(text-banner-link)', 'click', '95071-テキストバナー');" target="_blank" href="http://373news.com/">南日本新聞の公式webサイト - 373news.com</a></li>
    		
    		    		<li><a onclick="ga('send', 'event', '13129-南日本新聞社-鹿児島ユナイテッドFC　応援サイト(text-banner-link)', 'click', '13129-テキストバナー');" target="_blank" href="http://373news.com/_sports/k-league/kagoshima_united/index.php">鹿児島ユナイテッドFC　応援サイト - 南日本新聞社</a></li>
    		
    		    	</ul>
    	</div>
    	</div>
    </div>
</div>	</div><!-- #primary -->	
	</div><!-- site-content  -->

	</div><!-- #content -->

	<footer id="footer" class="site-footer" role="contentinfo">
		<div id="back-top" class="page-top text-right">
			<a href="#"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/page-top.png" alt="Felia! フェリア 南日本新聞" width="50" height="86"/></a>
		</div>
		<div class="footer-1">
			<div class="footer-menu">
				<div class="pure-g">
				<div class="pure-u-8-24">
				<a class="footer-logo" href="http://mall.373news.com/felia/" rel="home"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/felia-pc-logo-footer.png" alt="Felia! フェリア 南日本新聞" width="220" height="90" /></a>
				</div>
				<div class="pure-u-5-24">
				<ul>
											<li class="cat-item cat-item-2"><a href="http://mall.373news.com/felia/?cat=2" >グルメ・レシピ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mall.373news.com/felia/?cat=3" >旅・お出かけ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://mall.373news.com/felia/?cat=4" >ビューティー・カラダ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://mall.373news.com/felia/?cat=5" >ライフスタイル</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://mall.373news.com/felia/?cat=6" >おもしろ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mall.373news.com/felia/?cat=7" >くらし・住まい</a>
</li>
		
				</ul>
				</div>
				<div class="pure-u-5-24">
					<ul>
						<li><a href="/felia/club/present/">プレゼント</a></li>
						<li><a href="http://mall.373news.com/felia/?page_id=430">クーポン</a></li>
						<li><a href="http://mall.373news.com/felia/?post_type=oricon_news">オリコンニュース</a></li>
					</ul>
				</div>
				<div class="pure-u-6-24">
				<h3>人気のキーワード</h3>
								<a href='http://mall.373news.com/felia/?tag=wedding' class='tag-link-71 tag-link-position-1' title='6件のトピック' style='font-size: 10.413793103448px;'>結婚式</a>
<a href='http://mall.373news.com/felia/?tag=movie' class='tag-link-103 tag-link-position-2' title='16件のトピック' style='font-size: 14.08275862069px;'>動画</a>
<a href='http://mall.373news.com/felia/?tag=washoku' class='tag-link-27 tag-link-position-3' title='70件のトピック' style='font-size: 20.068965517241px;'>和食</a>
<a href='http://mall.373news.com/felia/?tag=gardening' class='tag-link-93 tag-link-position-4' title='24件のトピック' style='font-size: 15.724137931034px;'>ガーデニング</a>
<a href='http://mall.373news.com/felia/?tag=diet' class='tag-link-60 tag-link-position-5' title='7件のトピック' style='font-size: 10.896551724138px;'>ダイエット</a>
<a href='http://mall.373news.com/felia/?tag=%e3%83%99%e3%83%bc%e3%82%ab%e3%83%aa%e3%83%bc' class='tag-link-335 tag-link-position-6' title='44件のトピック' style='font-size: 18.137931034483px;'>ベーカリー</a>
<a href='http://mall.373news.com/felia/?tag=chyuka' class='tag-link-30 tag-link-position-7' title='10件のトピック' style='font-size: 12.248275862069px;'>中華</a>
<a href='http://mall.373news.com/felia/?tag=%e3%83%91%e3%83%b3' class='tag-link-213 tag-link-position-8' title='66件のトピック' style='font-size: 19.875862068966px;'>パン</a>
<a href='http://mall.373news.com/felia/?tag=curry' class='tag-link-33 tag-link-position-9' title='9件のトピック' style='font-size: 11.862068965517px;'>カレー</a>
<a href='http://mall.373news.com/felia/?tag=love-consultation' class='tag-link-67 tag-link-position-10' title='3件のトピック' style='font-size: 8px;'>恋愛相談</a>
<a href='http://mall.373news.com/felia/?tag=spa' class='tag-link-51 tag-link-position-11' title='41件のトピック' style='font-size: 17.848275862069px;'>温泉</a>
<a href='http://mall.373news.com/felia/?tag=%e5%8f%a4%e6%b0%91%e5%ae%b6' class='tag-link-266 tag-link-position-12' title='16件のトピック' style='font-size: 14.08275862069px;'>古民家</a>
<a href='http://mall.373news.com/felia/?tag=%e9%9b%b0%e5%9b%b2%e6%b0%97' class='tag-link-268 tag-link-position-13' title='67件のトピック' style='font-size: 19.875862068966px;'>雰囲気</a>
<a href='http://mall.373news.com/felia/?tag=%e4%ba%8b%e6%95%85' class='tag-link-344 tag-link-position-14' title='9件のトピック' style='font-size: 11.862068965517px;'>事故</a>
<a href='http://mall.373news.com/felia/?tag=youshoku' class='tag-link-29 tag-link-position-15' title='19件のトピック' style='font-size: 14.758620689655px;'>洋食</a>
<a href='http://mall.373news.com/felia/?tag=%e5%80%9f%e9%87%91' class='tag-link-187 tag-link-position-16' title='3件のトピック' style='font-size: 8px;'>借金</a>
<a href='http://mall.373news.com/felia/?tag=%e8%8a%b1' class='tag-link-280 tag-link-position-17' title='34件のトピック' style='font-size: 17.075862068966px;'>花</a>
<a href='http://mall.373news.com/felia/?tag=sweets' class='tag-link-37 tag-link-position-18' title='45件のトピック' style='font-size: 18.234482758621px;'>スイーツ</a>
<a href='http://mall.373news.com/felia/?tag=%e7%b5%90%e5%a9%9a' class='tag-link-177 tag-link-position-19' title='6件のトピック' style='font-size: 10.413793103448px;'>結婚</a>
<a href='http://mall.373news.com/felia/?tag=%e9%b9%bf%e5%85%90%e5%b3%b6%e5%b8%82' class='tag-link-210 tag-link-position-20' title='110件のトピック' style='font-size: 22px;'>鹿児島市</a>				</div>
			</div>
			</div>
		</div>
		<div class="footer-2">
			<div class="footer-menu">
				<div class="pure-g">
				<div class="pure-u-1">
				<ul>
					<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><i class="fa fa-angle-right"></i> <a href="http://mall.373news.com/felia/?page_id=24">フェリアについて</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><i class="fa fa-angle-right"></i> <a href="http://mall.373news.com/felia/?page_id=195">広告掲載について</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><i class="fa fa-angle-right"></i> <a href="http://mall.373news.com/felia/?page_id=78">プライバシーポリシー</a></li>
<li id="menu-item-10317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10317"><i class="fa fa-angle-right"></i> <a href="https://mall.373news.com/felia/?page_id=153">お問い合わせ</a></li>
					<li><a href="http://mall.373news.com/felia/?page_id=12854"><i class="fa fa-angle-right"></i> 閲覧環境について</a></li>	
					</ul>
				</div>
				</div>
			</div>
		</div>
		<div class="footer-3">
		    <div class="copyright">
		    	<div class="pure-g">
		        <div class="pure-u-7-24">
		        	<div class="logo373">
		        		<a href="http://373news.com/" target="_blank">
		        			<img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/logo373.png" width="100" height="23" alt="南日本新聞社" />
		        		</a>
		        	</div>
		        	<div class="name373">
		        	<p class="copy"><img src="http://mall.373news.com/felia/wp-content/themes/felia_pc/images/kanji373.png" width="120" height="15" alt="南日本新聞社" />
		        	<br />Minami Nippon Shimbun</p></div>
		        </div>
		        <div class="pure-u-9-24">
		        		        <p class="copy">このサイトに掲載されている情報は南日本新聞社が提供しております。<br />© 1999 - 2017 FELIA! All rights reserved.</p>
		        </div>
		        <div class="pure-u-8-24">
		        	<div class="share clearfix">
		        		<div class="fb">
		        			<div class="fb-like" data-href="http://mall.373news.com/felia" data-send="false" data-layout="button_count" data-show-faces="false"></div>
		        		</div>
		        		<div class="tw">
		        			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mall.373news.com/felia" data-via="" data-lang="ja" data-text="Felia! フェリア | かごしまの暮らしを彩る文化・生活情報メディア" data-hashtags="Felia">ツイート</a>
		        		</div>
		        	</div>
		        </div>
		        </div>
		    </div>
		</div>
	</footer><!-- #colophon -->
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/themes/felia_pc/js/vendor/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-content/themes/felia_pc/js/app.js?ver=1'></script>
<script type='text/javascript' src='http://mall.373news.com/felia/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'63267425',post:'96656',tz:'9',srv:'mall.373news.com'} ]);
	_stq.push([ 'clickTrackerInit', '63267425', '96656' ]);
</script>


<script>
jQuery(function () {
    jQuery.ajax({
	    type: "GET",
        url: 'https://mall.373news.com/felia/ds_include/felia_top_ajax.inc',
        data: {'key':'0f1231526b672731ae4da55e518a804eae0053ac66b006e2ca85b50d101da49f'},
        cache: false,
         async : false,
        dataType: 'jsonp',
        timeout: 10000,
    }).done(function(res){
	   		jQuery('#felia_club_auth').html(res.html);
	}).fail(function(data, textStatus, errorThrown){
			console.log(errorThrown.message);
	});
});
</script>

 
</body>
</html>